<!DOCTYPE html>

<html lang="es-AR">

<head>

	<meta charset="UTF-8">

	
	<meta name="viewport" content="width=device-width, initial-scale=1">

	
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Concejal de La Plata solicito se implemente el programa “Perspectiva de Género para Legislar” &#8211; La Plata Ya</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Feed" href="https://laplataya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; RSS de los comentarios" href="https://laplataya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Concejal de La Plata solicito se implemente el programa “Perspectiva de Género para Legislar” RSS de los comentarios" href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://laplataya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://laplataya.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://laplataya.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://laplataya.com/wp-content/themes/pennews/css/portfolio.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://laplataya.com/wp-content/themes/pennews/css/recipe.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://laplataya.com/wp-content/themes/pennews/css/review.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://laplataya.com/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sharedaddy-css'  href='https://c0.wp.com/p/jetpack/9.7/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://laplataya.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.7.1' id='ubm-scripts-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laplataya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laplataya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/" />
<link rel='shortlink' href='https://wp.me/palSOd-8CO' />
<link rel="alternate" type="application/json+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://laplataya.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2021\/05\/cropped-logo_2.png"
    },
    "url": "https:\/\/laplataya.com\/",
    "name": "La Plata Ya",
    "description": "Noticias"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Plata Ya",
    "alternateName": "Noticias",
    "url": "https:\/\/laplataya.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/laplataya.com\/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Concejal de La Plata solicito se implemente el programa \u201cPerspectiva de G\u00e9nero para Legislar\u201d",
    "description": "",
    "datePublished": "2021-05-18",
    "datemodified": "2021-05-18",
    "mainEntityOfPage": "https:\/\/laplataya.com\/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2021\/05\/concejo.jpg",
        "width": 275,
        "height": 183
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Plata Ya",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2021\/05\/cropped-logo_2.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-sysadm",
        "name": "sysadm"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Concejal de La Plata solicito se implemente el programa “Perspectiva de Género para Legislar”" />
<meta property="og:url" content="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/" />
<meta property="og:description" content="La concejala del Frente Renovador en el Frente de Todos Virginia Rodríguez presentó una propuesta tendiente a incorporar en el Concejo Deliberante platense el programa “Perspectiva de Género para L…" />
<meta property="article:published_time" content="2021-05-18T18:32:29+00:00" />
<meta property="article:modified_time" content="2021-05-18T18:32:36+00:00" />
<meta property="og:site_name" content="La Plata Ya" />
<meta property="og:image" content="https://laplataya.com/wp-content/uploads/2021/05/cropped-cropped-logo_1.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@laplataya" />
<meta name="twitter:site" content="@laplataya" />
<meta name="twitter:text:title" content="Concejal de La Plata solicito se implemente el programa “Perspectiva de Género para Legislar”" />
<meta name="twitter:image" content="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://laplataya.com/wp-content/uploads/2021/05/cropped-cropped-logo_1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://laplataya.com/wp-content/uploads/2021/05/cropped-cropped-logo_1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laplataya.com/wp-content/uploads/2021/05/cropped-cropped-logo_1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://laplataya.com/wp-content/uploads/2021/05/cropped-cropped-logo_1-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>



<body class="post-template-default single single-post postid-33158 single-format-standard custom-background wp-custom-logo header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">


<div id="page" class="site">

	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s7" data-height="122" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		
<div class="site-branding">
	
		<h2><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="233" height="55" src="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" class="custom-logo" alt="La Plata Ya" loading="lazy" data-attachment-id="33081" data-permalink="https://laplataya.com/cropped-logo_2-png/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" data-orig-size="233,55" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_2.png" data-image-description="&lt;p&gt;http://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png&lt;/p&gt;
" data-medium-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" data-large-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" /></a></h2>
				</div><!-- .site-branding -->
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/" itemprop="url">Politica</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/" itemprop="url">Policiales</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/" itemprop="url">Noticias</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://laplataya.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header>
<div class="penci-topbar header--s7 clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">14.1</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">La Plata</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	19 mayo, 2021</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultimo Momento</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/declararan-patrimonio-historico-y-cultural-de-la-plata-al-porton-del-ex-regimiento-7-coronel-conde/">Declararan Patrimonio Histórico y Cultural de La&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/en-villa-elisa-detuvieron-a-uno-de-los-delincuentes-que-desvalijaba-negocios-en-zonas-comerciales/">En Villa Elisa detuvieron a uno de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/con-una-positividad-del-40-el-operativo-detectar-paso-por-ringuelet/">Con una positividad del 40% el operativo&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/garro-se-opuso-al-cierre-de-las-exportaciones-de-carne/">Garro se opuso al cierre de las&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/">Concejal de La Plata solicito se implemente&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/feggepba-pidio-adelantar-el-ultimo-tramo-del-aumento-salarial/">Feggepba pidió adelantar el último tramo del&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/municipales-acordaron-un-aumento-del-34-en-sus-sueldos-y-un-30-en-las-bonificaciones/">Municipales acordaron un aumento del 34% en&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/abrieron-un-nuevo-centro-de-testeos-gratuitos-en-el-instituto-malvinas-de-la-plata/">Abrieron un nuevo centro de testeos gratuitos&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/lanzaron-el-plan-nacional-argentina-recicla-en-ensenada/">Lanzaron el plan nacional &#8220;Argentina Recicla&#8221; en&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/crespo-pidio-la-creacion-de-la-agencia-municipal-de-desarrollo-sustentable/">Crespo pidió la creación de la Agencia&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a></div>


			</div>
			</div>
</div>
<div class="header__bottom header--s7">
	<div class="penci-container-fluid">
		
	</div>
</div></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="233" height="55" src="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" class="custom-logo" alt="La Plata Ya" loading="lazy" data-attachment-id="33081" data-permalink="https://laplataya.com/cropped-logo_2-png/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" data-orig-size="233,55" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_2.png" data-image-description="&lt;p&gt;http://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png&lt;/p&gt;
" data-medium-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" data-large-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" /></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://laplataya.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/" data-id="33158" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://laplataya.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/category/noticias/" itemprop="item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/" itemprop="item"><span itemprop="name">Concejal de La Plata solicito se implemente el programa “Perspectiva de Género para Legislar”</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-33158" class="penci-single-artcontent noloaddisqus post-33158 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://laplataya.com/category/noticias/" rel="category tag">Noticias</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Concejal de La Plata solicito se implemente el programa “Perspectiva de Género para Legislar”</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/sysadm/">sysadm</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-18T21:02:29+02:30">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T21:02:36+02:30">18 mayo, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p33158">79</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="33158" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;text=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2021%2F05%2Fconcejo.jpg&#038;description=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;title=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;name=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;title=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;text=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20“Perspectiva%20de%20Género%20para%20Legislar”&#038;BODY=https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="275" height="183" src="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" loading="lazy" data-attachment-id="33160" data-permalink="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/concejo-4/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concejo" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" /></div></div>	</div><div class="penci-entry-content entry-content">
	
<p>La concejala del Frente Renovador en el Frente de Todos Virginia Rodríguez presentó una propuesta tendiente a incorporar en el Concejo Deliberante platense el programa “Perspectiva de Género para Legislar”, implementado por la Dirección de Igualdad perteneciente a la Honorable Cámara de Diputados de la Nación, con el objetivo de otorgar capacitación a todo el personal en materia de género.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="33160" data-permalink="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/concejo-4/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concejo" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" loading="lazy" width="275" height="183" src="http://laplataya.com/wp-content/uploads/2021/05/concejo.jpg" alt="" class="wp-image-33160"/></figure>



<p>Respecto a la iniciativa, la edil massista en el Concejo Deliberante local indicó que “la incorporación a este programa permitirá a este Cuerpo formar parte del tendido de una red junto a otros Concejos Deliberantes para el intercambio sostenido de normas en base a su eficacia y la actualización de las mismas”, al tiempo que agregó: “aún persisten en nuestra sociedad conceptos que deberían ser sustituídos y para ello es fundamental que quienes ocupamos lugares de representación profundicemos el camino de la inclusión y de la deconstrucción. La violencia, lamentablemente, sigue inserta en nuestra sociedad y debemos agotar todas las instancias de educación y de aprendizaje, para poder transmitirlas y ser a su vez, agentes de contención en cuanto a la prevención de todas las formas de violencia”.</p>



<p>El citado programa fue creado por la Dirección de Igualdad de la Cámara de Diputados de la Nación, para capacitar y sensibilizar en género y diversidad sexual a todas las personas que integran los Honorables Concejos Deliberantes del país.<br>En nuestro país a través de la Ley Nacional 26.485, de orden público, se comprometió a prevenir, sancionar y erradicar las violencia contra las mujeres en ámbitos que desarrollen sus relaciones interpersonales, pero además, la erradicación de la violencia y la discriminación contra las mujeres están contempladas en diversos instrumentos de derecho internacional a los que Argentina adhirió, tales como la Convención sobre la Eliminación de todas las Formas de Discriminación contra la Mujer y la Convención interamericana para prevenir, sancionar y erradicar la violencia contra la mujer (Convención de Belém do Pará).</p>



<p>Existe un vasto plexo normativo por el cual nuestro país se compromete a eliminar acciones de violencia y discriminación hacia los distintos géneros y sexualidades y a promover la igualdad entre estos, como la Ley 26.618 de matrimonio Civil y la Ley Nacional 25.673 de creación del programa Nacional de Salud Sexual y Procreación responsable y la Ley 26743 de Identidad de Género.<br>La Ley Nacional N°26.485 de Protección de protección integral a las mujeres promueve específicamente la creación de políticas públicas para prevenir, sancionar y erradicar la violencia contra las mujeres en los ámbitos en que desarrollen sus relaciones interpersonales.</p>



<p>Además nuestro ordenamiento jurídico en materia de violencia de género y capacitación cuenta con la Ley Nacional 27.499 “Ley Micaela”, que establece el “Programa Nacional Permanente de Capacitación Institucional en Genero y Violencia contra las Mujeres con el objetivo de capacitar y sensibilizar en la temática de género y violencia contra las mujeres, para todas las personas que se desempeñen en la función pública en todos sus niveles y jerarquías en los poderes Ejecutivo, Legislativo y Judicial de la Nación.</p>



<p>La Provincia de Buenos Aires, por medio del Ministerio de las Mujeres, Políticas de Género y Diversidad Sexual, comunicó el 25 de noviembre de 2020, Día Internacional de la Eliminación de la Violencia contra las Mujeres, los 135 municipios de la Provincia de Buenos Aires adhirieron a la capacitación que ofrece a través de una plataforma online con el objetivo de capacitar a más de 500.000 trabajadoras/es estatales según la Ley Micaela y acompañar a los 135 municipios de la provincia para que lleven adelante las capacitaciones. El Municipio de La Plata, expresó su beneplácito. A la luz de las cifras de violencia de género imperantes en la actualidad es evidente que aún falta mucho para incorporar la perspectiva de género en las políticas públicas en todos los niveles y que los gobiernos locales son los que se encuentran en mayores y mejores condiciones institucionales y geográficas de dar una respuesta concreta frente a este flagelo.</p>



<p>En este sentido, la Cámara de Diputados de la Nación, a través de la Dirección de Igualdad, presentó el Programa “Perspectiva de Género para Legislar”, capacitación y sensibilización en género y diversidad sexual a todas las personas que integran los Honorables Concejos Deliberantes del país. Dicho programa tiene como objetivo promover procesos de capacitación, sensibilización y reflexión continua para las personas que desarrollan la labor legislativa en los Municipios, entendiendo el rol fundamental que tiene el Poder Legislativo en la construcción de una sociedad igualitaria y diversa, que garantice los derechos fundamentales de todas las personas sin discriminación ni exclusión. Estas capacitaciones se dan en dos encuentros virtuales a todas las personas que integran el HCD (autoridades, Concejalas y Concejales, asesores, personal administrativo, etc.) y sus ejes van desde la historización de los derechos de las mujeres hasta el análisis del marco normativo en el cual el Estado en todos sus niveles debe actuar.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33158" class="share-facebook sd-button share-icon" href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33158" class="share-twitter sd-button share-icon" href="https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="33158" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;text=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2021%2F05%2Fconcejo.jpg&#038;description=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;title=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;name=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;title=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F&#038;text=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20%E2%80%9CPerspectiva%20de%20G%C3%A9nero%20para%20Legislar%E2%80%9D"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Concejal%20de%20La%20Plata%20solicito%20se%20implemente%20el%20programa%20“Perspectiva%20de%20Género%20para%20Legislar”&#038;BODY=https://laplataya.com/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://laplataya.com/feggepba-pidio-adelantar-el-ultimo-tramo-del-aumento-salarial/">Feggepba pidió adelantar el último tramo del aumento salarial</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://laplataya.com/garro-se-opuso-al-cierre-de-las-exportaciones-de-carne/">Garro se opuso al cierre de las exportaciones de carne</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://laplataya.com/author/sysadm/" title="Entradas de sysadm" rel="author">sysadm</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-28418 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2018/11/parquepereiraancho-480x320.jpg" href="https://laplataya.com/peligro-en-el-parque-pereyra-guardaparques-denuncian-que-gps-guian-a-visitantes-por-zonas-intransitables/"></a><h4 class="entry-title"><a href="https://laplataya.com/peligro-en-el-parque-pereyra-guardaparques-denuncian-que-gps-guian-a-visitantes-por-zonas-intransitables/">Peligro en el Parque Pereyra: Guardaparques denuncian que GPS guían a visitantes por zonas intransitables</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/sysadm/">sysadm</a></span><time class="entry-date published" datetime="2020-01-10T11:00:54+02:30">10 enero, 2020</time><time class="updated" datetime="2020-01-10T09:01:58+02:30">10 enero, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-32958 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/03/absa.jpg" href="https://laplataya.com/absa-denuncia-vandalizaciones-de-perforaciones-en-la-plata/"></a><h4 class="entry-title"><a href="https://laplataya.com/absa-denuncia-vandalizaciones-de-perforaciones-en-la-plata/">ABSA denuncia vandalizaciones de perforaciones en La Plata</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/sysadm/">sysadm</a></span><time class="entry-date published" datetime="2021-04-23T17:23:35+02:30">23 abril, 2021</time><time class="updated" datetime="2021-04-23T17:24:01+02:30">23 abril, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-24834 post type-post status-publish format-video has-post-thumbnail hentry category-noticias post_format-post-format-video penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/05/El-Rincon-480x320.jpg" href="https://laplataya.com/insolito-en-el-rincon-un-vecino-denuncio-por-redes-sociales-y-whatsapp-un-intento-de-violacion-pero-descubrieron-que-era-para-reclamar-seguridad/"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><h4 class="entry-title"><a href="https://laplataya.com/insolito-en-el-rincon-un-vecino-denuncio-por-redes-sociales-y-whatsapp-un-intento-de-violacion-pero-descubrieron-que-era-para-reclamar-seguridad/">Insólito: En El Rincon un vecino denuncio por redes sociales y whatsapp un intento de violación pero descubrieron que era para reclamar seguridad</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/sysadm/">sysadm</a></span><time class="entry-date published updated" datetime="2019-05-06T17:39:45+02:30">6 mayo, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-24166 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/la-unlp-buscara-nuevos-farmacos-para-tratar-uno-de-los-tipos-de-epilepsia-infantil-mas-raros-y-agresivos/"></a><h4 class="entry-title"><a href="https://laplataya.com/la-unlp-buscara-nuevos-farmacos-para-tratar-uno-de-los-tipos-de-epilepsia-infantil-mas-raros-y-agresivos/">La UNLP buscará nuevos fármacos para tratar uno de los tipos de epilepsia infantil más raros y agresivos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/sysadm/">sysadm</a></span><time class="entry-date published" datetime="2019-03-20T09:30:47+02:30">20 marzo, 2019</time><time class="updated" datetime="2019-03-20T06:50:07+02:30">20 marzo, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-27213 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/la-plata-se-prepara-para-recibir-el-34-encuentro-nacional-de-mujeres/"></a><h4 class="entry-title"><a href="https://laplataya.com/la-plata-se-prepara-para-recibir-el-34-encuentro-nacional-de-mujeres/">La Plata se prepara para recibir el 34° Encuentro Nacional de Mujeres</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/sysadm/">sysadm</a></span><time class="entry-date published updated" datetime="2019-10-09T12:25:39+02:30">9 octubre, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-25214 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/productos-de-calidad-a-precios-accesibles-desde-el-martes-el-mercadito-municipal-se-instala-en-meridiano-v/"></a><h4 class="entry-title"><a href="https://laplataya.com/productos-de-calidad-a-precios-accesibles-desde-el-martes-el-mercadito-municipal-se-instala-en-meridiano-v/">Productos de calidad a precios accesibles: Desde el martes, el “Mercadito Municipal” se instala en Meridiano V</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/sysadm/">sysadm</a></span><time class="entry-date published updated" datetime="2019-05-28T08:48:02+02:30">28 mayo, 2019</time></div></div></div></div><div id="wordpress-33158-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-33158  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://laplataya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='33158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="media_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-12 style-title-left widget_media_image"><a href="https://www.laplata.gob.ar/#/"><img class="image " src="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" alt="" width="300" height="250" /></a></div><div id="media_image-3" class="widget  penci-block-vc penci-widget-sidebar style-title-12 style-title-left widget_media_image"><a href="https://www.edelap.com.ar/"><img class="image " src="https://laplataya.com/wp-content/uploads/2021/03/300x250_banner-2.gif" alt="" width="300" height="250" /></a></div><div id="categories-5" class="widget  penci-block-vc penci-widget-sidebar style-title-12 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorias</span></h4></div>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/">Provincia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/">Videos</a>
</li>
			</ul>

			</div>	</div>
</aside><!-- #secondary -->
					</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Plata Ya"/>
		<meta itemprop="description" content="Noticias"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="La Plata Ya"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://laplataya.com/" rel="home"><img  src="http://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">LaPlataYa<div class="footer-email-wrap">Contact us: <a href="mailto:info@laplataya.com // ezequielosle@gmail.com">info@laplataya.com // ezequielosle@gmail.com</a></div></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - laplataya.com. Todos los derechos reservados. Propietario y Director Ezequiel Jahir Oslé Calle 3 Torre 11 1°A Villa Elisa, La Plata, Pcia de Bs As Registro DNDA en trámite			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="233" height="55" src="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" class="custom-logo" alt="La Plata Ya" loading="lazy" data-attachment-id="33081" data-permalink="https://laplataya.com/cropped-logo_2-png/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" data-orig-size="233,55" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_2.png" data-image-description="&lt;p&gt;http://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png&lt;/p&gt;
" data-medium-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" data-large-file="https://laplataya.com/wp-content/uploads/2021/05/cropped-logo_2.png" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/">Noticias</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div style="display:none">
	<div class="grofile-hash-map-d6a8056c603c9f82790afac70fa22f16">
	</div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions jp-carousel-light"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribir un Comentario...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribir un Comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laplataya.com\/concejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar\/":33158};
	</script>
				<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.7/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/laplataya.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"f4c6bca09a","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"33158","ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"f4c6bca09a","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202120' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"f4c6bca09a","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/script.min.js?ver=6.1' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"76c87ee3b6","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laplataya.com\/acceder\/?redirect_to=https%3A%2F%2Flaplataya.com%2Fconcejal-de-la-plata-solicito-se-implemente-el-programa-perspectiva-de-genero-para-legislar%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/modules/carousel/jetpack-carousel.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/modules/sharedaddy/sharing.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'152978937',post:'33158',tz:'2.5',srv:'laplataya.com'} ]);
	_stq.push([ 'clickTrackerInit', '152978937', '33158' ]);
</script>
</body>
</html>
