<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Desde hoy y tras 6 meses se podrán empezar a renovar el registro de conducir en La Plata - La Plata Ya</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desde hoy y tras 6 meses se podrán empezar a renovar el registro de conducir en La Plata - La Plata Ya" />
<meta property="og:description" content="Bajo estrictos protocolos sanitarios reabrirán este lunes sus puertas diferentes dependencias de la Secretaría de Convivencia y Control Ciudadano, las cuales permanecían cerradas para la atención al público desde el inicio del aislamiento social, preventivo y obligatorio. Según precisó la responsable del área municipal, Virginia Pérez Cattáneo, “en la sede central de calle 20 y 50 únicamente se podrá tramitar: carnet de principiantes, ampliaciones de las categorías de conducir y renovaciones de profesionales”. Asimismo, detalló: “Los vencimientos comunes que tuvieron lugar desde el 15 de diciembre del 2019 al lunes 5 de octubre podrán gestionarse en la sede de Gonnet (15 y 495); mientras que en el Automóvil Club Argentino (ACA) de diagonal 79, entre 4 y 5, solo se podrán tramitar las licencias que comenzarán a vencer desde el martes 6 de octubre”. En todas las sedes, la atención se realizará bajo estrictas normas de bioseguridad para prevenir la propagación del Coronavirus. PASO A PASO: CÓMO SOLICITAR EL TURNO Los ciudadanos que necesiten gestionar, renovar o ampliar sus registros de conducir deberán solicitar un turno de forma digital en https://turnos.laplata.gov.ar. Una vez ingresado en el sitio, tienen que consignar nombre, apellido, DNI y una dirección de correo electrónico y hacer clic en “enviar”. Inmediatamente les llegará un e-mail (en caso de no encontrarlo en la bandeja de entrada, revisar en la carpeta de spam) para confirmar el usuario. Tras ello, serán redirigidos hacia la página de la Comuna, dónde especificarán el organismo en el que quieren realizar el trámite: en este caso, se debe ingresar en la opción “Licencias”. “Una vez que ingresan en ‘Licencias’, los vecinos deben verificar que no tengan infracciones impagas en el momento de realizar el trámite”, explicó Pérez Cattáneo. Tras ello, deben marcar el tipo de trámite a realizar (principiantes, ampliación o renovación). Una vez seleccionada la opción correspondiente, se deberá elegir la fecha y la dependencia a concurrir, de acuerdo al trámite que se efectúe. Paso siguiente, se deberá optar entre alguno de los horarios disponibles para la fecha seleccionada, corroborar que los datos de la reserva sean correctos y confirmar la cita. En última instancia, es importante recordar que -en el caso de los principiantes- deben contar con certificado o constancia de Grupo Sanguíneo." />
<meta property="og:url" content="https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/" />
<meta property="og:site_name" content="La Plata Ya" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-10-04T23:32:36+00:00" />
<meta property="og:image" content="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg" />
<meta property="og:image:secure_url" content="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="585" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bajo estrictos protocolos sanitarios reabrirán este lunes sus puertas diferentes dependencias de la Secretaría de Convivencia y Control Ciudadano, las cuales permanecían cerradas para la atención al público desde el inicio del aislamiento social, preventivo y obligatorio. Según precisó la responsable del área municipal, Virginia Pérez Cattáneo, “en la sede central de calle 20 y 50 únicamente se podrá tramitar: carnet de principiantes, ampliaciones de las categorías de conducir y renovaciones de profesionales”. Asimismo, detalló: “Los vencimientos comunes que tuvieron lugar desde el 15 de diciembre del 2019 al lunes 5 de octubre podrán gestionarse en la sede de Gonnet (15 y 495); mientras que en el Automóvil Club Argentino (ACA) de diagonal 79, entre 4 y 5, solo se podrán tramitar las licencias que comenzarán a vencer desde el martes 6 de octubre”. En todas las sedes, la atención se realizará bajo estrictas normas de bioseguridad para prevenir la propagación del Coronavirus. PASO A PASO: CÓMO SOLICITAR EL TURNO Los ciudadanos que necesiten gestionar, renovar o ampliar sus registros de conducir deberán solicitar un turno de forma digital en https://turnos.laplata.gov.ar. Una vez ingresado en el sitio, tienen que consignar nombre, apellido, DNI y una dirección de correo electrónico y hacer clic en “enviar”. Inmediatamente les llegará un e-mail (en caso de no encontrarlo en la bandeja de entrada, revisar en la carpeta de spam) para confirmar el usuario. Tras ello, serán redirigidos hacia la página de la Comuna, dónde especificarán el organismo en el que quieren realizar el trámite: en este caso, se debe ingresar en la opción “Licencias”. “Una vez que ingresan en ‘Licencias’, los vecinos deben verificar que no tengan infracciones impagas en el momento de realizar el trámite”, explicó Pérez Cattáneo. Tras ello, deben marcar el tipo de trámite a realizar (principiantes, ampliación o renovación). Una vez seleccionada la opción correspondiente, se deberá elegir la fecha y la dependencia a concurrir, de acuerdo al trámite que se efectúe. Paso siguiente, se deberá optar entre alguno de los horarios disponibles para la fecha seleccionada, corroborar que los datos de la reserva sean correctos y confirmar la cita. En última instancia, es importante recordar que -en el caso de los principiantes- deben contar con certificado o constancia de Grupo Sanguíneo." />
<meta name="twitter:title" content="Desde hoy y tras 6 meses se podrán empezar a renovar el registro de conducir en La Plata - La Plata Ya" />
<meta name="twitter:image" content="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f","name":"admin","image":{"@type":"ImageObject","@id":"https://laplataya.com/#personlogo","url":"https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=96&d=mm&r=g","caption":"admin"},"logo":{"@id":"https://laplataya.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://laplataya.com/#website","url":"https://laplataya.com/","name":"La Plata Ya","publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"potentialAction":{"@type":"SearchAction","target":"https://laplataya.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#primaryimage","url":"https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg","width":1040,"height":585},{"@type":"WebPage","@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#webpage","url":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/","inLanguage":"es-AR","name":"Desde hoy y tras 6 meses se podr\u00e1n empezar a renovar el registro de conducir en La Plata - La Plata Ya","isPartOf":{"@id":"https://laplataya.com/#website"},"primaryImageOfPage":{"@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#primaryimage"},"datePublished":"2020-10-04T23:32:36+00:00","dateModified":"2020-10-04T23:32:36+00:00","breadcrumb":{"@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://laplataya.com/","url":"https://laplataya.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/","url":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/","name":"Desde hoy y tras 6 meses se podr\u00e1n empezar a renovar el registro de conducir en La Plata"}}]},{"@type":"Article","@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#article","isPartOf":{"@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#webpage"},"author":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"headline":"Desde hoy y tras 6 meses se podr\u00e1n empezar a renovar el registro de conducir en La Plata","datePublished":"2020-10-04T23:32:36+00:00","dateModified":"2020-10-04T23:32:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#webpage"},"publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"image":{"@id":"https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#primaryimage"},"articleSection":"Noticias"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Feed" href="https://laplataya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; RSS de los comentarios" href="https://laplataya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Desde hoy y tras 6 meses se podrán empezar a renovar el registro de conducir en La Plata RSS de los comentarios" href="https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laplataya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://laplataya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://laplataya.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://laplataya.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://laplataya.com/wp-content/themes/pennews/css/portfolio.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://laplataya.com/wp-content/themes/pennews/css/recipe.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://laplataya.com/wp-content/themes/pennews/css/review.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://laplataya.com/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://laplataya.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://laplataya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laplataya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laplataya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://wp.me/palSOd-8c7' />
<link rel="alternate" type="application/json+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laplataya.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
    },
    "url": "https:\/\/laplataya.com\/",
    "name": "La Plata Ya",
    "description": "Noticias"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Plata Ya",
    "alternateName": "Noticias",
    "url": "https:\/\/laplataya.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/laplataya.com\/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/laplataya.com\/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/laplataya.com\/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/laplataya.com\/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/laplataya.com\/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/laplataya.com\/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Desde hoy y tras 6 meses se podr\u00e1n empezar a renovar el registro de conducir en La Plata",
    "description": "",
    "datePublished": "2020-10-05",
    "datemodified": "2020-10-05",
    "mainEntityOfPage": "https:\/\/laplataya.com\/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2020\/09\/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg",
        "width": 1040,
        "height": 585
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Plata Ya",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    }
}</script><meta property="fb:app_id" content="348280475330978">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laplataya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-31503 single-format-standard custom-background wp-custom-logo header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-10 wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s7" data-height="122" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		
<div class="site-branding">
	
		<h2><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></h2>
				</div><!-- .site-branding -->
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/" itemprop="url">Politica</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/" itemprop="url">Policiales</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/" itemprop="url">Noticias</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://laplataya.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header>
<div class="penci-topbar header--s7 clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">13.3</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">La Plata</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	6 octubre, 2020</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultimo Momento</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/">Estatales de la 10430 aceptaron la oferta&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/">Otra vez clausuraron La Trattoria por no&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/">Trata de Personas: Detuvieron al empresario inmobiliario&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/edelap-encara-un-ambicioso-plan-de-obras-para-mejorar-la-calidad-del-servicio-durante-el-verano/">Edelap encara un ambicioso plan de obras&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/atraparon-a-dos-delincuentes-chilenos-acusados-de-multiples-robos-en-la-ciudad/">Atraparon a dos delincuentes chilenos acusados de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/robo-un-celular-en-un-centro-de-adicciones-y-el-director-lo-atrapo-tras-perseguirlo-termino-en-la-comisaria/">Robó un celular en un centro de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/en-una-semana-reabriran-en-la-plata-berisso-y-ensenada-las-iglesias-a-los-fieles-con-inscripcion-previa-y-un-maximo-de-20-personas/">En una semana reabrirán en La Plata,&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/">Desde hoy y tras 6 meses se&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tolosa-un-chico-de-12-anos-cayo-al-vacio-desde-la-terraza-de-un-edificio-de-seis-pisos/">Tolosa: un chico de 12 años cayó&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/la-plata-concejal-de-jxc-pide-al-ministerio-de-seguridad-que-se-incorporen-las-pistolas-taser-para-dotar-a-efectivos-policiales/">La Plata: Concejal de JxC pide al&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a></div>


			</div>
			</div>
</div>
<div class="header__bottom header--s7">
	<div class="penci-container-fluid">
		
	</div>
</div></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://laplataya.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="entry-media penci-entry-media">
		<div class="penci-container">
			<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://laplataya.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/category/noticias/" itemprop="item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/" itemprop="item"><span itemprop="name">Desde hoy y tras 6 meses se podrán empezar a renovar el registro de conducir en La Plata</span></a><meta itemprop="position" content="3" /></li></ul></div>			<div class="penci_media_object">
				<div class="penci-post-header penci-featured-col-1">
					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-entry-header-top penci-title-">
							<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://laplataya.com/category/noticias/" rel="category tag">Noticias</a></span></div><h1 class="entry-title penci-entry-title">Desde hoy y tras 6 meses se podrán empezar a renovar el registro de conducir en La Plata</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-05T08:17:36+00:00">5 octubre, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p31503">76</span></span></span>							</div><!-- .entry-meta -->
						</div>
					</div>
					<div class="penci-ad-box">
																	</div>
				</div>
				<div class="penci-featured-col-2 penci_mobj__body">
					<div class="post-format-meta "><div class="post-image penci-standard-format"><img width="1040" height="585" src="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" srcset="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg 1040w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-300x169.jpeg 300w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-768x432.jpeg 768w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-1024x576.jpeg 1024w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-960x540.jpeg 960w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-711x400.jpeg 711w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-585x329.jpeg 585w" sizes="(max-width: 1040px) 100vw, 1040px" data-attachment-id="31457" data-permalink="https://laplataya.com/desde-el-5-de-octubre-reabriran-las-oficinas-de-licencias-en-la-plata/whatsapp-image-2020-09-29-at-08-45-05/" data-orig-file="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg" data-orig-size="1040,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-29 at 08.45.05" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-300x169.jpeg" data-large-file="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-1024x576.jpeg" /></div></div>				</div>
			</div>
		</div>
	</div>
<div class="penci-container">
	<div class="penci-container__content ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
				<div class="penci-content-post noloaddisqus" data-url="https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/" data-id="31503" data-title="">
				<article id="post-31503" class="penci-single-artcontent post-31503 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item">
					<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="31503" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;text=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2020%2F09%2FWhatsApp-Image-2020-09-29-at-08.45.05.jpeg&#038;description=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;title=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;name=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;title=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;text=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Desde%20hoy%20y%20tras%206%20meses%20se%20podrán%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata&#038;BODY=https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/"><i class="fa fa-envelope"></i></a></span>					<div class="penci-entry-content entry-content">
	<p>Bajo estrictos protocolos sanitarios reabrirán este lunes sus puertas diferentes dependencias de la Secretaría de Convivencia y Control Ciudadano, las cuales permanecían cerradas para la atención al público desde el inicio del aislamiento social, preventivo y obligatorio.</p>
<p><img data-attachment-id="31457" data-permalink="https://laplataya.com/desde-el-5-de-octubre-reabriran-las-oficinas-de-licencias-en-la-plata/whatsapp-image-2020-09-29-at-08-45-05/" data-orig-file="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg" data-orig-size="1040,585" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-29 at 08.45.05" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-300x169.jpeg" data-large-file="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-1024x576.jpeg" class="alignnone size-full wp-image-31457" src="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg" alt="" width="1040" height="585" srcset="https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05.jpeg 1040w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-300x169.jpeg 300w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-768x432.jpeg 768w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-1024x576.jpeg 1024w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-960x540.jpeg 960w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-711x400.jpeg 711w, https://laplataya.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-08.45.05-585x329.jpeg 585w" sizes="(max-width: 1040px) 100vw, 1040px" /><br />
Según precisó la responsable del área municipal, Virginia Pérez Cattáneo, “en la sede central de calle 20 y 50 únicamente se podrá tramitar: carnet de principiantes, ampliaciones de las categorías de conducir y renovaciones de profesionales”.<br />
Asimismo, detalló: “Los vencimientos comunes que tuvieron lugar desde el 15 de diciembre del 2019 al lunes 5 de octubre podrán gestionarse en la sede de Gonnet (15 y 495); mientras que en el Automóvil Club Argentino (ACA) de diagonal 79, entre 4 y 5, solo se podrán tramitar las licencias que comenzarán a vencer desde el martes 6 de octubre”.<br />
En todas las sedes, la atención se realizará bajo estrictas normas de bioseguridad para prevenir la propagación del Coronavirus.</p>
<p><strong>PASO A PASO: CÓMO SOLICITAR EL TURNO</strong></p>
<p>Los ciudadanos que necesiten gestionar, renovar o ampliar sus registros de conducir deberán solicitar un turno de forma digital en <a href="https://turnos.laplata.gov.ar/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://turnos.laplata.gov.ar&amp;source=gmail&amp;ust=1601982968069000&amp;usg=AFQjCNGXX-DukkaMKy7a1HMr6q_4xy2sqA">https://turnos.laplata.gov.ar</a>. Una vez ingresado en el sitio, tienen que consignar nombre, apellido, DNI y una dirección de correo electrónico y hacer clic en “enviar”.<br />
Inmediatamente les llegará un e-mail (en caso de no encontrarlo en la bandeja de entrada, revisar en la carpeta de spam) para confirmar el usuario. Tras ello, serán redirigidos hacia la página de la Comuna, dónde especificarán el organismo en el que quieren realizar el trámite: en este caso, se debe ingresar en la opción “Licencias”.<br />
“Una vez que ingresan en ‘Licencias’, los vecinos deben verificar que no tengan infracciones impagas en el momento de realizar el trámite”, explicó Pérez Cattáneo.<br />
Tras ello, deben marcar el tipo de trámite a realizar (principiantes, ampliación o renovación). Una vez seleccionada la opción correspondiente, se deberá elegir la fecha y la dependencia a concurrir, de acuerdo al trámite que se efectúe.<br />
Paso siguiente, se deberá optar entre alguno de los horarios disponibles para la fecha seleccionada, corroborar que los datos de la reserva sean correctos y confirmar la cita.<br />
En última instancia, es importante recordar que -en el caso de los principiantes- deben contar con certificado o constancia de Grupo Sanguíneo.</p>
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="31503" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;text=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2020%2F09%2FWhatsApp-Image-2020-09-29-at-08.45.05.jpeg&#038;description=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;title=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;name=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;title=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F&#038;text=Desde%20hoy%20y%20tras%206%20meses%20se%20podr%C3%A1n%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Desde%20hoy%20y%20tras%206%20meses%20se%20podrán%20empezar%20a%20renovar%20el%20registro%20de%20conducir%20en%20La%20Plata&#038;BODY=https://laplataya.com/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://laplataya.com/tolosa-un-chico-de-12-anos-cayo-al-vacio-desde-la-terraza-de-un-edificio-de-seis-pisos/">Tolosa: un chico de 12 años cayó al vacío desde la terraza de un edificio de seis pisos</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://laplataya.com/en-una-semana-reabriran-en-la-plata-berisso-y-ensenada-las-iglesias-a-los-fieles-con-inscripcion-previa-y-un-maximo-de-20-personas/">En una semana reabrirán en La Plata, Berisso y Ensenada las iglesias a los fieles con inscripción previa y un máximo de 20 personas</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://laplataya.com/author/admin/" title="Entradas de admin" rel="author">admin</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-25647 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/se-registro-un-aumento-del-64-5-en-la-adquisicion-de-hipotecas-inmobiliarias-en-la-provincia-de-buenos-aires/"></a><h4 class="entry-title"><a href="https://laplataya.com/se-registro-un-aumento-del-64-5-en-la-adquisicion-de-hipotecas-inmobiliarias-en-la-provincia-de-buenos-aires/">Se registro un aumento del 64.5% en la adquisición de hipotecas inmobiliarias en la provincia de Buenos Aires</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-06-25T10:00:42+00:00">25 junio, 2019</time><time class="updated" datetime="2019-07-01T17:29:08+00:00">1 julio, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-25222 post type-post status-publish format-gallery hentry category-noticias post_format-post-format-gallery penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/barrio-mondongo-destrozaron-autos-estacionados-durante-la-madrugada-en-avenida-1/"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a><h4 class="entry-title"><a href="https://laplataya.com/barrio-mondongo-destrozaron-autos-estacionados-durante-la-madrugada-en-avenida-1/">Barrio Mondongo: Destrozaron autos estacionados durante la madrugada en avenida 1</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-05-28T13:51:31+00:00">28 mayo, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-28594 post type-post status-publish format-video has-post-thumbnail hentry category-noticias category-videos post_format-post-format-video penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2020/01/20200123_090430-480x320.jpg" href="https://laplataya.com/joven-denuncio-ataque-sexual-camino-a-arturo-segui/"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><h4 class="entry-title"><a href="https://laplataya.com/joven-denuncio-ataque-sexual-camino-a-arturo-segui/">Joven denuncio ataque sexual camino a Arturo Segui</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-01-23T09:12:56+00:00">23 enero, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-30631 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2020/06/WalMart-1-480x320.jpeg" href="https://laplataya.com/trabajadores-de-walmart-anunciaron-retencion-de-tareas-y-no-atenderan-al-publico/"></a><h4 class="entry-title"><a href="https://laplataya.com/trabajadores-de-walmart-anunciaron-retencion-de-tareas-y-no-atenderan-al-publico/">Trabajadores de WalMart anunciaron retención de tareas y no atenderán al publico</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-30T08:59:08+00:00">30 junio, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-25146 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/03/edelap.jpg" href="https://laplataya.com/estos-son-los-cortes-de-luz-programados-para-este-jueves-11/"></a><h4 class="entry-title"><a href="https://laplataya.com/estos-son-los-cortes-de-luz-programados-para-este-jueves-11/">Estos son los cortes de luz programados para este jueves</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-05-23T08:30:45+00:00">23 mayo, 2019</time><time class="updated" datetime="2019-05-23T06:44:20+00:00">23 mayo, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-24565 post type-post status-publish format-gallery has-post-thumbnail hentry category-noticias post_format-post-format-gallery penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/04/283EC42C-C39C-480C-8CC3-81984C9E3E25-480x320.jpeg" href="https://laplataya.com/en-tolosa-la-calle-5-y-528-ya-se-llama-ricardo-tancredi/"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a><h4 class="entry-title"><a href="https://laplataya.com/en-tolosa-la-calle-5-y-528-ya-se-llama-ricardo-tancredi/">En Tolosa la calle 5 y 528 ya se llama Ricardo Tancredi</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-04-12T18:49:33+00:00">12 abril, 2019</time></div></div></div></div><div id="wordpress-31503-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-31503  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/desde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://laplataya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='31503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c14a016ae0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
							</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-ad_box--74690" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="http://www.concejodeliberante.laplata.gov.ar/" target="_self"></a><img width="300" height="250" src="https://laplataya.com/wp-content/uploads/2020/07/concejo.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" data-attachment-id="30743" data-permalink="https://laplataya.com/concejo-5/" data-orig-file="https://laplataya.com/wp-content/uploads/2020/07/concejo.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concejo" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2020/07/concejo-300x250.gif" data-large-file="https://laplataya.com/wp-content/uploads/2020/07/concejo.gif" />					<div class="penci-promo-text">
						<h4>Concejo Deliberante</h4>
					</div>
							</div>
		</div>
	</div>
<style>#penci-ad_box--74690 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci_pinterest_widget__20056158" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Seguinos</span></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/LaPlataYaNoticias/" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LaPlataYaNoticias/"><a href="https://www.facebook.com/LaPlataYaNoticias/">Times News</a></blockquote></div></div>
		</div>
	</div>
	<div id="penci_block_6__15622309" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__15622309" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__15622309block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/11/zubieta-280x186.jpeg" data-delay="" href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/" title="Estatales de la 10430 aceptaron la oferta bonaerense pero contestaran el miércoles por carta"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/" title=" Estatales de la 10430 aceptaron la oferta bonaerense pero contestaran el miércoles por carta ">Estatales de la 10430 aceptaron la oferta bonaerense pero contestaran el miércoles por carta</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-10-06T18:02:22+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-10.31.13-1-280x186.jpeg" data-delay="" href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/" title="Otra vez clausuraron La Trattoria por no cumplir con los protocolos de seguridad sanitaria en el local"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/" title=" Otra vez clausuraron La Trattoria por no cumplir con los protocolos de seguridad sanitaria en el local ">Otra vez clausuraron La Trattoria por no cumplir con los protocolos de seguridad sanitaria en el local</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-10-06T11:08:50+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/10/mercerat-280x186.jpg" data-delay="" href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/" title="Trata de Personas: Detuvieron al empresario inmobiliario Fernando Mercerat en La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/" title=" Trata de Personas: Detuvieron al empresario inmobiliario Fernando Mercerat en La Plata ">Trata de Personas: Detuvieron al empresario inmobiliario Fernando Mercerat en La Plata</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-10-06T09:10:38+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-05-at-15.49.28-280x186.jpeg" data-delay="" href="https://laplataya.com/edelap-encara-un-ambicioso-plan-de-obras-para-mejorar-la-calidad-del-servicio-durante-el-verano/" title="Edelap encara un ambicioso plan de obras para mejorar la calidad del servicio durante el verano"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/edelap-encara-un-ambicioso-plan-de-obras-para-mejorar-la-calidad-del-servicio-durante-el-verano/" title=" Edelap encara un ambicioso plan de obras para mejorar la calidad del servicio durante el verano ">Edelap encara un ambicioso plan de obras para mejorar la calidad del servicio durante el verano</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-10-06T02:50:53+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/edelap-encara-un-ambicioso-plan-de-obras-para-mejorar-la-calidad-del-servicio-durante-el-verano/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-05-at-20.00.09-280x186.jpeg" data-delay="" href="https://laplataya.com/atraparon-a-dos-delincuentes-chilenos-acusados-de-multiples-robos-en-la-ciudad/" title="Atraparon a dos delincuentes chilenos acusados de múltiples robos en la ciudad"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/atraparon-a-dos-delincuentes-chilenos-acusados-de-multiples-robos-en-la-ciudad/" title=" Atraparon a dos delincuentes chilenos acusados de múltiples robos en la ciudad ">Atraparon a dos delincuentes chilenos acusados de múltiples robos en la ciudad</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-10-06T00:54:17+00:00">6 octubre, 2020</time><time class="updated" datetime="2020-10-06T08:58:35+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/atraparon-a-dos-delincuentes-chilenos-acusados-de-multiples-robos-en-la-ciudad/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__15622309 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__15622309 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__15622309 = new penciBlock();penci_block_6__15622309.blockID="penci_block_6__15622309";penci_block_6__15622309.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"1","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__15622309","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__15622309.content="";penciBlocksArray.push(penci_block_6__15622309);</script><div id="categories-4" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (2.512)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(56)</span></a>
</li>
		</ul>
</div>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_search"><form method="get" class="search-form" action="https://laplataya.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>		<div id="recent-posts-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Entradas recientes</span></h4></div>		<ul>
											<li>
					<a href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/">Estatales de la 10430 aceptaron la oferta bonaerense pero contestaran el miércoles por carta</a>
									</li>
											<li>
					<a href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/">Otra vez clausuraron La Trattoria por no cumplir con los protocolos de seguridad sanitaria en el local</a>
									</li>
											<li>
					<a href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/">Trata de Personas: Detuvieron al empresario inmobiliario Fernando Mercerat en La Plata</a>
									</li>
											<li>
					<a href="https://laplataya.com/edelap-encara-un-ambicioso-plan-de-obras-para-mejorar-la-calidad-del-servicio-durante-el-verano/">Edelap encara un ambicioso plan de obras para mejorar la calidad del servicio durante el verano</a>
									</li>
											<li>
					<a href="https://laplataya.com/atraparon-a-dos-delincuentes-chilenos-acusados-de-multiples-robos-en-la-ciudad/">Atraparon a dos delincuentes chilenos acusados de múltiples robos en la ciudad</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_comments"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Comentarios recientes</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Admin jajaj</span> en <a href="https://laplataya.com/una-joven-fue-robada-atada-de-pies-y-manos-y-violada-en-city-bell/#comment-49426">Una joven fue robada, atada de pies y manos y violada en City Bell</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lopezcarribero.com.ar' rel='external nofollow' class='url'>Hugo Lopez Carribero</a></span> en <a href="https://laplataya.com/la-federal-detuvo-en-la-plata-a-17-arbolitos-y-secuestro-4-millones-de-pesos/#comment-48833">La federal detuvo en La Plata a 17 &#8220;arbolitos&#8221; y secuestro 4 millones de pesos</a></li></ul></div><div id="categories-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos</a>
</li>
		</ul>
</div><div id="penci_block_11__24053240" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__24053240" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Popular Posts</span></h3>					</div>
	<div id="penci_block_11__24053240block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/" title="Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en movimiento"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/" title=" Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en movimiento ">Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-02-05T16:16:13+00:00">5 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-05T16:16:13+00:00">5 febrero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/01/VTV-280x186.jpg" data-delay="" href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/" title="VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener costara de 14 mil pesos a 44 mil pesos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/" title=" VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener costara de 14 mil pesos a 44 mil pesos ">VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-01-04T09:48:34+00:00">4 enero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-04T09:48:34+00:00">4 enero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/roca-280x171.png" data-delay="" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title="Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title=" Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata ">Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/05/20200511_124011-280x186.jpg" data-delay="" href="https://laplataya.com/una-joven-fue-robada-atada-de-pies-y-manos-y-violada-en-city-bell/" title="Una joven fue robada, atada de pies y manos y violada en City Bell"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/una-joven-fue-robada-atada-de-pies-y-manos-y-violada-en-city-bell/" title=" Una joven fue robada, atada de pies y manos y violada en City Bell ">Una joven fue robada, atada de pies y manos y violada en...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-05-11T06:35:04+00:00">11 mayo, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-11T06:35:04+00:00">11 mayo, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/una-joven-fue-robada-atada-de-pies-y-manos-y-violada-en-city-bell/#comments"><i class="la la-comments"></i>1</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/12/Pt-280x186.jpg" data-delay="" href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/" title="Liberan al Pata Medina como causa de la huelga de hambre"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/" title=" Liberan al Pata Medina como causa de la huelga de hambre ">Liberan al Pata Medina como causa de la huelga de hambre</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-12-11T12:56:30+00:00">11 diciembre, 2019</time><time class="updated" datetime="2019-12-11T14:32:41+00:00">11 diciembre, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-12-11T12:56:30+00:00">11 diciembre, 2019</time><time class="updated" datetime="2019-12-11T14:32:41+00:00">11 diciembre, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/05/calle-8-280x186.jpg" data-delay="" href="https://laplataya.com/finalmente-las-salidas-en-la-plata-sera-por-terminacion-de-dni-y-los-comercios-podran-abrir-de-11-a-17/" title="Finalmente las salidas en La Plata será por terminación de DNI y los comercios podrán abrir de 11 a 17"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/finalmente-las-salidas-en-la-plata-sera-por-terminacion-de-dni-y-los-comercios-podran-abrir-de-11-a-17/" title=" Finalmente las salidas en La Plata será por terminación de DNI y los comercios podrán abrir de 11 a 17 ">Finalmente las salidas en La Plata será por terminación de DNI y...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-05-08T02:32:38+00:00">8 mayo, 2020</time><time class="updated" datetime="2020-05-08T04:29:07+00:00">8 mayo, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-08T02:32:38+00:00">8 mayo, 2020</time><time class="updated" datetime="2020-05-08T04:29:07+00:00">8 mayo, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/finalmente-las-salidas-en-la-plata-sera-por-terminacion-de-dni-y-los-comercios-podran-abrir-de-11-a-17/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_11__24053240 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__24053240 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_11__24053240 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__24053240 .penci__post-title{ font-size:15px !important; }}@media screen and (min-width: 768px ){#penci_block_11__24053240 .block11_first_item .penci__post-title{ font-size:20px !important; } }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__24053240 = new penciBlock();penci_block_11__24053240.blockID="penci_block_11__24053240";penci_block_11__24053240.atts_json = '{"build_query":"size:6|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__24053240","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__24053240.content="";penciBlocksArray.push(penci_block_11__24053240);</script><div id="mc4wp_form_widget-1" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscrite</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22385" method="post" data-id="22385" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601974237" /><input type="hidden" name="_mc4wp_form_id" value="22385" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="categories-3" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (2.512)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(56)</span></a>
</li>
		</ul>
</div>	<div id="penci-social-counter--83904" class="penci-block-vc penci-social-counter penci-social-counter--style-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Our Networks</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/PenciDesign"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/envato"><i class="fa fa-twitter"></i></a></div></div><div class="penci-social__item penci-social__linkedin penci-social__empty"><div class="penci-social__content"><a href="#"><i class="fa fa-linkedin"></i></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="http://www.youtube.com/envato"><i class="fa fa-youtube-play"></i></a></div></div><div class="penci-social__item penci-social__rss penci-social__empty"><div class="penci-social__content"><a href="https://laplataya.com/feed/"><i class="fa fa-rss"></i></a></div></div><div class="penci-social__item penci-social__xing penci-social__empty"><div class="penci-social__content"><a href="#"><i class="fa fa-xing"></i></a></div></div>		</div>
	</div>
	<div id="penci-ad_box--41324" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="300" height="250" src="https://laplataya.com/wp-content/uploads/2020/07/concejo.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" data-attachment-id="30743" data-permalink="https://laplataya.com/concejo-5/" data-orig-file="https://laplataya.com/wp-content/uploads/2020/07/concejo.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concejo" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2020/07/concejo-300x250.gif" data-large-file="https://laplataya.com/wp-content/uploads/2020/07/concejo.gif" />			</div>
		</div>
	</div>
<style>#penci-ad_box--41324 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--41324 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscrible</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-22385" method="post" data-id="22385" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601974237" /><input type="hidden" name="_mc4wp_form_id" value="22385" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Plata Ya"/>
		<meta itemprop="description" content="Noticias"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Plata Ya"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
									</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__11704369" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__11704369" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__11704369block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/11/zubieta-280x186.jpeg" data-delay="" href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/" title="Estatales de la 10430 aceptaron la oferta bonaerense pero contestaran el miércoles por carta"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/" title=" Estatales de la 10430 aceptaron la oferta bonaerense pero contestaran el miércoles por carta ">Estatales de la 10430 aceptaron la oferta bonaerense pero contestaran el miércoles por carta</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-10-06T18:02:22+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-06T18:02:22+00:00">6 octubre, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/estatales-de-la-10430-aceptaron-la-oferta-bonaerense-pero-contestaran-el-miercoles-por-carta/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-06-at-10.31.13-1-280x186.jpeg" data-delay="" href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/" title="Otra vez clausuraron La Trattoria por no cumplir con los protocolos de seguridad sanitaria en el local"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/" title=" Otra vez clausuraron La Trattoria por no cumplir con los protocolos de seguridad sanitaria en el local ">Otra vez clausuraron La Trattoria por no cumplir con los protocolos de seguridad sanitaria en el local</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-10-06T11:08:50+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-06T11:08:50+00:00">6 octubre, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/otra-vez-clausuraron-la-trattoria-por-no-cumplir-con-los-protocolos-de-seguridad-sanitaria-en-el-local/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/10/mercerat-280x186.jpg" data-delay="" href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/" title="Trata de Personas: Detuvieron al empresario inmobiliario Fernando Mercerat en La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/" title=" Trata de Personas: Detuvieron al empresario inmobiliario Fernando Mercerat en La Plata ">Trata de Personas: Detuvieron al empresario inmobiliario Fernando Mercerat en La Plata</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-10-06T09:10:38+00:00">6 octubre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-10-06T09:10:38+00:00">6 octubre, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/trata-de-personas-detuvieron-al-empresario-inmobiliario-fernando-mercerat-en-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__11704369 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__11704369 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__11704369 .penci__post-title{ font-family:"Chivo";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__11704369 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__11704369 = new penciBlock();penci_block_6__11704369.blockID="penci_block_6__11704369";penci_block_6__11704369.atts_json = '{"build_query":"size:3","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__11704369","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__11704369.content="";penciBlocksArray.push(penci_block_6__11704369);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__82507558" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__82507558" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Travel</span></h3>								</div>
		<div id="penci_block_6__82507558block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title="Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title=" Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles ">Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-01-28T12:15:40+00:00">28 enero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-28T12:15:40+00:00">28 enero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/gray-280x186.jpg" data-delay="" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title="Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title=" Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal ">Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-20T16:06:31+00:00">20 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-20T16:06:31+00:00">20 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/roca-280x171.png" data-delay="" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title="Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title=" Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata ">Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__82507558 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__82507558 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__82507558 .penci__post-title{ font-family:"Chivo";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__82507558 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__82507558 = new penciBlock();penci_block_6__82507558.blockID="penci_block_6__82507558";penci_block_6__82507558.atts_json = '{"build_query":"size:3|categories:6","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-5","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__82507558","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__82507558.content="";penciBlocksArray.push(penci_block_6__82507558);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="categories-5" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categories</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (2.512)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(56)</span></a>
</li>
		</ul>
</div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://laplataya.com/" rel="home"><img  src="https://laplataya.com/wp-content/uploads/2018/10/logo2.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">La Plata Ya</span><div class="footer-email-wrap">Contact us: <a href="mailto:ezequielosle@gmail.com">ezequielosle@gmail.com</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - laplataya.com. All Right Reserved. Designed and Developed by <a href="" target="_blank" rel="nofollow">LPY</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://laplataya.com/"><img src="https://laplataya.com/wp-content/uploads/2018/11/break-logo-black.png" alt="La Plata Ya"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/">Noticias</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-d6a8056c603c9f82790afac70fa22f16">
	</div>
	</div>
<link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='vc_google_fonts_chivo-css'  href='//fonts.googleapis.com/css?family=Chivo&#038;ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/laplataya.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202041'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"4133053b60","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"31503","ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"4133053b60","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"4133053b60","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/script.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"b64fedec33","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laplataya.com\/wp-login.php?redirect_to=https%3A%2F%2Flaplataya.com%2Fdesde-hoy-y-tras-6-meses-se-podran-empezar-a-renovar-el-registro-de-conducir-en-la-plata%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://laplataya.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'152978937',post:'31503',tz:'14',srv:'laplataya.com'} ]);
	_stq.push([ 'clickTrackerInit', '152978937', '31503' ]);
</script>
</body>
</html>
