<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga - La Plata Ya</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga - La Plata Ya" />
<meta property="og:description" content="En el marco de una causa por comercialización de drogas a través de presuntas trabajadoras sexuales en la zona roja de La Plata esta madrugada resultó aprehendida una joven de 27 años. El procedimiento se llevó a cabo en la esquina de 115 y 62 cuando efectivos de la comisaría Novena identificaron a una mujer que al parecer estaba parada en actitud de esperar a algún cliente ante su oferta sexual. Cuando las mujeres policías revisaron las pertenencias de la joven hallaron ocho envoltorios con cocaína, por lo que quedó aprehendida por infracción a la Ley 23.737. Como se recordará, anoche, dos ciudadanas ecuatorianas de 35 años y 48 años fueron aprehendidas cuando simulaban ser trabajadoras sexuales para comercializar drogas en 116 y 64. Al identificar a las dos mujeres trans género y revisar sus ropas los uniformados encontraron ocho envoltorios con una sustancia similar a la cocaína. Por tal motivo las aprehendidas fueron derivadas a la seccional de 5 y 59 y tras certificar con un test de que el polvo blanco eran 2,3 gramos de clorhidrato de cocaína, quedaron imputadas por infracción a la Ley 23.737. Los resultados del operativo fueron remitidos a la fiscal Ana Medina, titular de la UFI N° 1 de La Plata, quien aglutina los casos de comercialización de estupefacientes en la capital provincial. Cabe destacar que desde el 20 de mayo pasado ya son 18 las aprehensiones en la zona roja platense por venta de drogas bajo la fachada de oferta sexual." />
<meta property="og:url" content="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/" />
<meta property="og:site_name" content="La Plata Ya" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-06-04T22:12:22+00:00" />
<meta property="og:image" content="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036.jpg" />
<meta property="og:image:secure_url" content="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036.jpg" />
<meta property="og:image:width" content="1133" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En el marco de una causa por comercialización de drogas a través de presuntas trabajadoras sexuales en la zona roja de La Plata esta madrugada resultó aprehendida una joven de 27 años. El procedimiento se llevó a cabo en la esquina de 115 y 62 cuando efectivos de la comisaría Novena identificaron a una mujer que al parecer estaba parada en actitud de esperar a algún cliente ante su oferta sexual. Cuando las mujeres policías revisaron las pertenencias de la joven hallaron ocho envoltorios con cocaína, por lo que quedó aprehendida por infracción a la Ley 23.737. Como se recordará, anoche, dos ciudadanas ecuatorianas de 35 años y 48 años fueron aprehendidas cuando simulaban ser trabajadoras sexuales para comercializar drogas en 116 y 64. Al identificar a las dos mujeres trans género y revisar sus ropas los uniformados encontraron ocho envoltorios con una sustancia similar a la cocaína. Por tal motivo las aprehendidas fueron derivadas a la seccional de 5 y 59 y tras certificar con un test de que el polvo blanco eran 2,3 gramos de clorhidrato de cocaína, quedaron imputadas por infracción a la Ley 23.737. Los resultados del operativo fueron remitidos a la fiscal Ana Medina, titular de la UFI N° 1 de La Plata, quien aglutina los casos de comercialización de estupefacientes en la capital provincial. Cabe destacar que desde el 20 de mayo pasado ya son 18 las aprehensiones en la zona roja platense por venta de drogas bajo la fachada de oferta sexual." />
<meta name="twitter:title" content="En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga - La Plata Ya" />
<meta name="twitter:image" content="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f","name":"admin","image":{"@type":"ImageObject","@id":"https://laplataya.com/#personlogo","url":"https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=96&d=mm&r=g","caption":"admin"},"logo":{"@id":"https://laplataya.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://laplataya.com/#website","url":"https://laplataya.com/","name":"La Plata Ya","publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"potentialAction":{"@type":"SearchAction","target":"https://laplataya.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#primaryimage","url":"https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036.jpg","width":1133,"height":1280},{"@type":"WebPage","@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#webpage","url":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/","inLanguage":"es-AR","name":"En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga - La Plata Ya","isPartOf":{"@id":"https://laplataya.com/#website"},"primaryImageOfPage":{"@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#primaryimage"},"datePublished":"2020-06-04T22:12:22+00:00","dateModified":"2020-06-04T22:12:22+00:00","breadcrumb":{"@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://laplataya.com/","url":"https://laplataya.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/","url":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/","name":"En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga"}}]},{"@type":"Article","@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#article","isPartOf":{"@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#webpage"},"author":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"headline":"En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga","datePublished":"2020-06-04T22:12:22+00:00","dateModified":"2020-06-04T22:12:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#webpage"},"publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"image":{"@id":"https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#primaryimage"},"articleSection":"Noticias"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Feed" href="https://laplataya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; RSS de los comentarios" href="https://laplataya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga RSS de los comentarios" href="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laplataya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://laplataya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://laplataya.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://laplataya.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://laplataya.com/wp-content/themes/pennews/css/portfolio.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://laplataya.com/wp-content/themes/pennews/css/recipe.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://laplataya.com/wp-content/themes/pennews/css/review.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://laplataya.com/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://laplataya.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://laplataya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laplataya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laplataya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://wp.me/palSOd-7TL' />
<link rel="alternate" type="application/json+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laplataya.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
    },
    "url": "https:\/\/laplataya.com\/",
    "name": "La Plata Ya",
    "description": "Noticias"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Plata Ya",
    "alternateName": "Noticias",
    "url": "https:\/\/laplataya.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/laplataya.com\/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/laplataya.com\/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/laplataya.com\/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/laplataya.com\/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/laplataya.com\/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/laplataya.com\/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga",
    "description": "",
    "datePublished": "2020-06-05",
    "datemodified": "2020-06-05",
    "mainEntityOfPage": "https:\/\/laplataya.com\/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2020\/06\/IMG-20200606-WA0036.jpg",
        "width": 1133,
        "height": 1280
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Plata Ya",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    }
}</script><meta property="fb:app_id" content="348280475330978">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laplataya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-30365 single-format-standard custom-background wp-custom-logo header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s7" data-height="122" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		
<div class="site-branding">
	
		<h2><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></h2>
				</div><!-- .site-branding -->
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/" itemprop="url">Politica</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/" itemprop="url">Opinion</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/" itemprop="url">Noticias</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://laplataya.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header>
<div class="penci-topbar header--s7 clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-rain"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">15.8</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">La Plata</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	5 junio, 2020</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultimo Momento</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/">En 72 horas detuvieron a 18 personas&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/">Simulaban ser trabajadoras sexuales para comercializar cocaína:&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/">Con el debut del “colectivo sanitario”, controlan&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/">La Unlp firma acuerdo con empresa entreriana&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/la-provincia-urbanizara-mas-de-160-hectareas-en-los-hornos/">La Provincia urbanizará más de 160 hectáreas&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/varios-demorados-y-secuestro-de-mercaderia-en-pleno-centro-de-la-plata/">Varios demorados y secuestro de mercaderia en&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/el-municipio-convoco-a-responsables-de-geriatricos-para-extremar-las-medidas-de-higiene-y-prevencion/">El Municipio convocó a responsables de geriátricos&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/niunamenos-estudiantes-presento-su-protocolo-en-violencia-de-genero/">NiUnaMenos: Estudiantes presentó su protocolo en violencia&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/aplican-el-cierre-de-un-sector-del-barrio-cabezas-por-el-brote-de-coronavirus-y-la-izquierda-se-opuso/">Aplican el cierre de un sector del&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/habilitaron-las-fabricas-de-indumentaria-bajo-estrictas-medidas-sanitarias/">Habilitaron las fabricas de indumentaria bajo estrictas&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a></div>


			</div>
			</div>
</div>
<div class="header__bottom header--s7">
	<div class="penci-container-fluid">
		
	</div>
</div></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://laplataya.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="1133" height="1280" src="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" srcset="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036.jpg 1133w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-266x300.jpg 266w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-768x868.jpg 768w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-906x1024.jpg 906w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-960x1085.jpg 960w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-354x400.jpg 354w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-585x661.jpg 585w" sizes="(max-width: 1133px) 100vw, 1133px" data-attachment-id="30367" data-permalink="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/img-20200606-wa0036/" data-orig-file="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036.jpg" data-orig-size="1133,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200606-WA0036" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-266x300.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0036-906x1024.jpg" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/" data-id="30365" data-title="">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://laplataya.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/category/noticias/" itemprop="item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/" itemprop="item"><span itemprop="name">En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga</span></a><meta itemprop="position" content="3" /></li></ul></div>							<article id="post-30365" class="penci-single-artcontent post-30365 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://laplataya.com/category/noticias/" rel="category tag">Noticias</a></span></div><h1 class="entry-title penci-entry-title penci-title-">En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-05T12:12:22+00:00">5 junio, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p30365">42</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="30365" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;text=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2020%2F06%2FIMG-20200606-WA0036.jpg&#038;description=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;title=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;name=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;title=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;text=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga&#038;BODY=https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<p>En el marco de una causa por comercialización de drogas a través de presuntas trabajadoras sexuales en la zona roja de La Plata esta madrugada resultó aprehendida una joven de 27 años.</p>
<p><img data-attachment-id="30366" data-permalink="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/img-20200606-wa0037/" data-orig-file="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037.jpg" data-orig-size="955,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200606-WA0037" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-224x300.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-764x1024.jpg" class="alignnone size-full wp-image-30366" src="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037.jpg" alt="" width="955" height="1280" srcset="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037.jpg 955w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-224x300.jpg 224w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-768x1029.jpg 768w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-764x1024.jpg 764w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-280x376.jpg 280w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-298x400.jpg 298w, https://laplataya.com/wp-content/uploads/2020/06/IMG-20200606-WA0037-585x784.jpg 585w" sizes="(max-width: 955px) 100vw, 955px" /></p>
<p>El procedimiento se llevó a cabo en la esquina de 115 y 62 cuando efectivos de la comisaría Novena identificaron a una mujer que al parecer estaba parada en actitud de esperar a algún cliente ante su oferta sexual.<br />
Cuando las mujeres policías revisaron las pertenencias de la joven hallaron ocho envoltorios con cocaína, por lo que quedó aprehendida por infracción a la Ley 23.737.<br />
Como se recordará, anoche, dos ciudadanas ecuatorianas de 35 años y 48 años fueron aprehendidas cuando simulaban ser trabajadoras sexuales para comercializar drogas en 116 y 64.<br />
Al identificar a las dos mujeres trans género y revisar sus ropas los uniformados encontraron ocho envoltorios con una sustancia similar a la cocaína.<br />
Por tal motivo las aprehendidas fueron derivadas a la seccional de 5 y 59 y tras certificar con un test de que el polvo blanco eran 2,3 gramos de clorhidrato de cocaína, quedaron imputadas por infracción a la Ley 23.737.<br />
Los resultados del operativo fueron remitidos a la fiscal Ana Medina, titular de la UFI N° 1 de La Plata, quien aglutina los casos de comercialización de estupefacientes en la capital provincial.<br />
Cabe destacar que desde el 20 de mayo pasado ya son 18 las aprehensiones en la zona roja platense por venta de drogas bajo la fachada de oferta sexual.</p>
</div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="30365" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;text=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2020%2F06%2FIMG-20200606-WA0036.jpg&#038;description=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;title=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;name=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;title=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F&#038;text=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=En%2072%20horas%20detuvieron%20a%2018%20personas%20en%20la%20Zona%20Roja%20de%20La%20Plata%20por%20venta%20de%20droga&#038;BODY=https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/">Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://laplataya.com/author/admin/" title="Entradas de admin" rel="author">admin</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-22670 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2018/11/energia-renovable-mundial-solar-eolica-480x320.jpg" href="https://laplataya.com/convocan-a-multiples-actores-de-la-construccion-de-la-plata-para-planificar-el-uso-de-energias-renovables/"></a><h4 class="entry-title"><a href="https://laplataya.com/convocan-a-multiples-actores-de-la-construccion-de-la-plata-para-planificar-el-uso-de-energias-renovables/">Convocan a múltiples actores de la construcción de La Plata para planificar el uso de energías renovables</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2018-11-20T12:00:57+00:00">20 noviembre, 2018</time><time class="updated" datetime="2018-11-20T07:08:08+00:00">20 noviembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-22983 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/vendedores-ambulantes-abrio-la-inscripcion-para-registrarlo-y-comenzar-la-mudanza/"></a><h4 class="entry-title"><a href="https://laplataya.com/vendedores-ambulantes-abrio-la-inscripcion-para-registrarlo-y-comenzar-la-mudanza/">Vendedores Ambulantes: Abrió la inscripción para registrarlo y comenzar la mudanza</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-12-10T14:27:40+00:00">10 diciembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-24315 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/historico-en-la-plata-concejales-por-unanimidad-votaron-la-creacion-de-la-comision-de-equidad-y-genero-y-la-adhesion-a-la-ley-micaela/"></a><h4 class="entry-title"><a href="https://laplataya.com/historico-en-la-plata-concejales-por-unanimidad-votaron-la-creacion-de-la-comision-de-equidad-y-genero-y-la-adhesion-a-la-ley-micaela/">Histórico en La Plata: Concejales por unanimidad votaron la creación de la Comisión de Equidad y Género y la adhesión a la Ley Micaela</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-03-27T16:55:22+00:00">27 marzo, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-26133 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/miguel-forte-encabezo-una-encuentro-interministerial-en-el-sindicato-de-camioneros-en-la-plata-de-cara-a-las-paso-2019/"></a><h4 class="entry-title"><a href="https://laplataya.com/miguel-forte-encabezo-una-encuentro-interministerial-en-el-sindicato-de-camioneros-en-la-plata-de-cara-a-las-paso-2019/">Miguel Forte encabezo una encuentro &#8220;interministerial&#8221; en el sindicato de Camioneros en La Plata de cara a las Paso 2019</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-08-01T12:57:50+00:00">1 agosto, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-28693 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/03/edelap.jpg" href="https://laplataya.com/estos-son-los-cortes-de-luz-programados-para-este-viernes-33/"></a><h4 class="entry-title"><a href="https://laplataya.com/estos-son-los-cortes-de-luz-programados-para-este-viernes-33/">Estos son los cortes de luz programados para este viernes</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-01-31T08:42:30+00:00">31 enero, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-23056 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2018/12/edelap-480x320.jpg" href="https://laplataya.com/edelap-informo-que-en-el-transcurso-del-dia-se-restablecera-la-luz-en-las-zonas-afectadas-en-la-plata/"></a><h4 class="entry-title"><a href="https://laplataya.com/edelap-informo-que-en-el-transcurso-del-dia-se-restablecera-la-luz-en-las-zonas-afectadas-en-la-plata/">Edelap informo que en el transcurso del dia se restablecerá la luz en las zonas afectadas en La Plata</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-12-14T09:12:17+00:00">14 diciembre, 2018</time></div></div></div></div><div id="wordpress-30365-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-30365  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://laplataya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='30365' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="373c79b97b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_pinterest_widget__60950733" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Seguinos</span></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/LaPlataYaNoticias/" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LaPlataYaNoticias/"><a href="https://www.facebook.com/LaPlataYaNoticias/">Times News</a></blockquote></div></div>
		</div>
	</div>
	<div id="penci-ad_box--87235" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="300" height="250" src="https://laplataya.com/wp-content/uploads/2018/11/300-x-250.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" data-attachment-id="22432" data-permalink="https://laplataya.com/300-x-250/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/300-x-250.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300 x 250" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/300-x-250-300x250.gif" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/300-x-250.gif" />					<div class="penci-promo-text">
						<h4>Municipalidad</h4>
					</div>
							</div>
		</div>
	</div>
<style>#penci-ad_box--87235 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci_block_6__56259664" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__56259664" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__56259664block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-21.11.55-1-280x186.jpeg" data-delay="" href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/" title="Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/" title=" Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas ">Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T22:11:44+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/122-2-280x186.jpeg" data-delay="" href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/" title="Con el debut del “colectivo sanitario”, controlan a vecinos en barrio popular de calle 122"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/" title=" Con el debut del “colectivo sanitario”, controlan a vecinos en barrio popular de calle 122 ">Con el debut del “colectivo sanitario”, controlan a vecinos en barrio popular de calle 122</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T16:01:35+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/fluxa1-280x186.jpg" data-delay="" href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/" title="La Unlp firma acuerdo con empresa entreriana para avanzar en tecnología de Seguridad Vial"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/" title=" La Unlp firma acuerdo con empresa entreriana para avanzar en tecnología de Seguridad Vial ">La Unlp firma acuerdo con empresa entreriana para avanzar en tecnología de Seguridad Vial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T15:48:35+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/unnamed-8-280x186.jpg" data-delay="" href="https://laplataya.com/la-provincia-urbanizara-mas-de-160-hectareas-en-los-hornos/" title="La Provincia urbanizará más de 160 hectáreas en Los Hornos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/la-provincia-urbanizara-mas-de-160-hectareas-en-los-hornos/" title=" La Provincia urbanizará más de 160 hectáreas en Los Hornos ">La Provincia urbanizará más de 160 hectáreas en Los Hornos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T15:42:54+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/la-provincia-urbanizara-mas-de-160-hectareas-en-los-hornos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/IMG-20200605-WA0098-280x186.jpg" data-delay="" href="https://laplataya.com/varios-demorados-y-secuestro-de-mercaderia-en-pleno-centro-de-la-plata/" title="Varios demorados y secuestro de mercaderia en pleno centro de La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/varios-demorados-y-secuestro-de-mercaderia-en-pleno-centro-de-la-plata/" title=" Varios demorados y secuestro de mercaderia en pleno centro de La Plata ">Varios demorados y secuestro de mercaderia en pleno centro de La Plata</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T14:09:34+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/varios-demorados-y-secuestro-de-mercaderia-en-pleno-centro-de-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__56259664 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__56259664 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__56259664 = new penciBlock();penci_block_6__56259664.blockID="penci_block_6__56259664";penci_block_6__56259664.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"1","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__56259664","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__56259664.content="";penciBlocksArray.push(penci_block_6__56259664);</script><div id="categories-4" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (2.197)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(52)</span></a>
</li>
		</ul>
</div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_search"><form method="get" class="search-form" action="https://laplataya.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>		<div id="recent-posts-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Entradas recientes</span></h4></div>		<ul>
											<li>
					<a href="https://laplataya.com/en-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga/">En 72 horas detuvieron a 18 personas en la Zona Roja de La Plata por venta de droga</a>
									</li>
											<li>
					<a href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/">Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas</a>
									</li>
											<li>
					<a href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/">Con el debut del “colectivo sanitario”, controlan a vecinos en barrio popular de calle 122</a>
									</li>
											<li>
					<a href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/">La Unlp firma acuerdo con empresa entreriana para avanzar en tecnología de Seguridad Vial</a>
									</li>
											<li>
					<a href="https://laplataya.com/la-provincia-urbanizara-mas-de-160-hectareas-en-los-hornos/">La Provincia urbanizará más de 160 hectáreas en Los Hornos</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_comments"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Comentarios recientes</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lopezcarribero.com.ar' rel='external nofollow' class='url'>Hugo Lopez Carribero</a></span> en <a href="https://laplataya.com/la-federal-detuvo-en-la-plata-a-17-arbolitos-y-secuestro-4-millones-de-pesos/#comment-48833">La federal detuvo en La Plata a 17 &#8220;arbolitos&#8221; y secuestro 4 millones de pesos</a></li></ul></div><div id="categories-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos</a>
</li>
		</ul>
</div><div id="penci_block_11__32440877" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__32440877" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Popular Posts</span></h3>					</div>
	<div id="penci_block_11__32440877block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/" title="Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en movimiento"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/" title=" Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en movimiento ">Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-02-05T16:16:13+00:00">5 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-05T16:16:13+00:00">5 febrero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/01/VTV-280x186.jpg" data-delay="" href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/" title="VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener costara de 14 mil pesos a 44 mil pesos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/" title=" VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener costara de 14 mil pesos a 44 mil pesos ">VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-01-04T09:48:34+00:00">4 enero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-04T09:48:34+00:00">4 enero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/roca-280x171.png" data-delay="" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title="Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title=" Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata ">Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/05/20200511_124011-280x186.jpg" data-delay="" href="https://laplataya.com/una-joven-fue-robada-atada-de-pies-y-manos-y-violada-en-city-bell/" title="Una joven fue robada, atada de pies y manos y violada en City Bell"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/una-joven-fue-robada-atada-de-pies-y-manos-y-violada-en-city-bell/" title=" Una joven fue robada, atada de pies y manos y violada en City Bell ">Una joven fue robada, atada de pies y manos y violada en...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-05-11T06:35:04+00:00">11 mayo, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-11T06:35:04+00:00">11 mayo, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/una-joven-fue-robada-atada-de-pies-y-manos-y-violada-en-city-bell/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/12/Pt-280x186.jpg" data-delay="" href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/" title="Liberan al Pata Medina como causa de la huelga de hambre"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/" title=" Liberan al Pata Medina como causa de la huelga de hambre ">Liberan al Pata Medina como causa de la huelga de hambre</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-12-11T12:56:30+00:00">11 diciembre, 2019</time><time class="updated" datetime="2019-12-11T14:32:41+00:00">11 diciembre, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-12-11T12:56:30+00:00">11 diciembre, 2019</time><time class="updated" datetime="2019-12-11T14:32:41+00:00">11 diciembre, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/05/calle-8-280x186.jpg" data-delay="" href="https://laplataya.com/finalmente-las-salidas-en-la-plata-sera-por-terminacion-de-dni-y-los-comercios-podran-abrir-de-11-a-17/" title="Finalmente las salidas en La Plata será por terminación de DNI y los comercios podrán abrir de 11 a 17"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/finalmente-las-salidas-en-la-plata-sera-por-terminacion-de-dni-y-los-comercios-podran-abrir-de-11-a-17/" title=" Finalmente las salidas en La Plata será por terminación de DNI y los comercios podrán abrir de 11 a 17 ">Finalmente las salidas en La Plata será por terminación de DNI y...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-05-08T02:32:38+00:00">8 mayo, 2020</time><time class="updated" datetime="2020-05-08T04:29:07+00:00">8 mayo, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-08T02:32:38+00:00">8 mayo, 2020</time><time class="updated" datetime="2020-05-08T04:29:07+00:00">8 mayo, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/finalmente-las-salidas-en-la-plata-sera-por-terminacion-de-dni-y-los-comercios-podran-abrir-de-11-a-17/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_11__32440877 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__32440877 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_11__32440877 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__32440877 .penci__post-title{ font-size:15px !important; }}@media screen and (min-width: 768px ){#penci_block_11__32440877 .block11_first_item .penci__post-title{ font-size:20px !important; } }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__32440877 = new penciBlock();penci_block_11__32440877.blockID="penci_block_11__32440877";penci_block_11__32440877.atts_json = '{"build_query":"size:6|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__32440877","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__32440877.content="";penciBlocksArray.push(penci_block_11__32440877);</script><div id="mc4wp_form_widget-1" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscrite</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22385" method="post" data-id="22385" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591321812" /><input type="hidden" name="_mc4wp_form_id" value="22385" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="categories-3" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (2.197)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(52)</span></a>
</li>
		</ul>
</div>	<div id="penci-social-counter--8623" class="penci-block-vc penci-social-counter penci-social-counter--style-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Our Networks</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/PenciDesign"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/envato"><i class="fa fa-twitter"></i></a></div></div><div class="penci-social__item penci-social__linkedin penci-social__empty"><div class="penci-social__content"><a href="#"><i class="fa fa-linkedin"></i></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="http://www.youtube.com/envato"><i class="fa fa-youtube-play"></i></a></div></div><div class="penci-social__item penci-social__rss penci-social__empty"><div class="penci-social__content"><a href="https://laplataya.com/feed/"><i class="fa fa-rss"></i></a></div></div><div class="penci-social__item penci-social__xing penci-social__empty"><div class="penci-social__content"><a href="#"><i class="fa fa-xing"></i></a></div></div>		</div>
	</div>
	<div id="penci-ad_box--11368" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img class="penci-ad-image penci-lazy" src="https://laplataya.com/wp-content/plugins/js_composer/assets/vc/no_image.png"  data-src="https://laplataya.com/wp-content/plugins/js_composer/assets/vc/no_image.png" />			</div>
		</div>
	</div>
<style>#penci-ad_box--11368 .penci-promo-item.penci-banner-has-text:after{ content: none; }</style><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscrible</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-22385" method="post" data-id="22385" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591321812" /><input type="hidden" name="_mc4wp_form_id" value="22385" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Plata Ya"/>
		<meta itemprop="description" content="Noticias"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Plata Ya"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
									</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__93016139" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__93016139" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__93016139block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-05-at-21.11.55-1-280x186.jpeg" data-delay="" href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/" title="Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/" title=" Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas ">Simulaban ser trabajadoras sexuales para comercializar cocaína: dos ecuatorianas detenidas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T22:11:44+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-04T22:11:44+00:00">4 junio, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/simulaban-ser-trabajadoras-sexuales-para-comercializar-cocaina-dos-ecuatorianas-detenidas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/122-2-280x186.jpeg" data-delay="" href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/" title="Con el debut del “colectivo sanitario”, controlan a vecinos en barrio popular de calle 122"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/" title=" Con el debut del “colectivo sanitario”, controlan a vecinos en barrio popular de calle 122 ">Con el debut del “colectivo sanitario”, controlan a vecinos en barrio popular de calle 122</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T16:01:35+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-04T16:01:35+00:00">4 junio, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/con-el-debut-del-colectivo-sanitario-controlan-a-vecinos-en-barrio-popular-de-calle-122/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/06/fluxa1-280x186.jpg" data-delay="" href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/" title="La Unlp firma acuerdo con empresa entreriana para avanzar en tecnología de Seguridad Vial"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/" title=" La Unlp firma acuerdo con empresa entreriana para avanzar en tecnología de Seguridad Vial ">La Unlp firma acuerdo con empresa entreriana para avanzar en tecnología de Seguridad Vial</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-06-04T15:48:35+00:00">4 junio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-04T15:48:35+00:00">4 junio, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/la-unlp-firma-acuerdo-con-empresa-entreriana-para-avanzar-en-tecnologia-de-seguridad-vial/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__93016139 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__93016139 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__93016139 .penci__post-title{ font-family:"Chivo";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__93016139 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__93016139 = new penciBlock();penci_block_6__93016139.blockID="penci_block_6__93016139";penci_block_6__93016139.atts_json = '{"build_query":"size:3","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__93016139","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__93016139.content="";penciBlocksArray.push(penci_block_6__93016139);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__74177337" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__74177337" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Travel</span></h3>								</div>
		<div id="penci_block_6__74177337block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title="Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title=" Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles ">Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-01-28T12:15:40+00:00">28 enero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-28T12:15:40+00:00">28 enero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/gray-280x186.jpg" data-delay="" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title="Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title=" Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal ">Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-20T16:06:31+00:00">20 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-20T16:06:31+00:00">20 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/roca-280x171.png" data-delay="" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title="Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title=" Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata ">Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__74177337 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__74177337 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__74177337 .penci__post-title{ font-family:"Chivo";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__74177337 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__74177337 = new penciBlock();penci_block_6__74177337.blockID="penci_block_6__74177337";penci_block_6__74177337.atts_json = '{"build_query":"size:3|categories:6","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-5","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__74177337","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__74177337.content="";penciBlocksArray.push(penci_block_6__74177337);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="categories-5" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categories</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (2.197)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(52)</span></a>
</li>
		</ul>
</div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://laplataya.com/" rel="home"><img  src="https://laplataya.com/wp-content/uploads/2018/10/logo2.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">La Plata Ya</span><div class="footer-email-wrap">Contact us: <a href="mailto:ezequielosle@gmail.com">ezequielosle@gmail.com</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - laplataya.com. All Right Reserved. Designed and Developed by <a href="" target="_blank" rel="nofollow">LPY</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://laplataya.com/"><img src="https://laplataya.com/wp-content/uploads/2018/11/break-logo-black.png" alt="La Plata Ya"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/">Noticias</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-d6a8056c603c9f82790afac70fa22f16">
	</div>
	</div>
<link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='vc_google_fonts_chivo-css'  href='//fonts.googleapis.com/css?family=Chivo&#038;ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/laplataya.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"60eb74b957","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"30365","ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"60eb74b957","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"60eb74b957","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/script.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"19296a85db","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laplataya.com\/wp-login.php?redirect_to=https%3A%2F%2Flaplataya.com%2Fen-72-horas-detuvieron-a-18-personas-en-la-zona-roja-de-la-plata-por-venta-de-droga%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script async="async" type='text/javascript' src='https://laplataya.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'152978937',post:'30365',tz:'14',srv:'laplataya.com'} ]);
	_stq.push([ 'clickTrackerInit', '152978937', '30365' ]);
</script>
</body>
</html>
