<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Internaron en grave estado al Brujo Manuel por Covid - La Plata Ya</title>
	<link rel="canonical" href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Internaron en grave estado al Brujo Manuel por Covid - La Plata Ya" />
	<meta property="og:description" content="Manuel Valdez conocido por su cercanía con estudiantes de La Plata y sanador de Gorina fue internado anoche en grave estado de salud. Según se puedo saber el Brujo se mantenía aislado en su casa pero complicaciones en su salud producto del virus hicieron que fuera derivado a una clínica. Su familia pide que recen por él ya que su estado es delicado." />
	<meta property="og:url" content="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/" />
	<meta property="og:site_name" content="La Plata Ya" />
	<meta property="article:published_time" content="2021-04-15T09:43:41+00:00" />
	<meta property="article:modified_time" content="2021-04-15T09:43:46+00:00" />
	<meta property="og:image" content="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="903" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://laplataya.com/#website","url":"https://laplataya.com/","name":"La Plata Ya","description":"Noticias","publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"potentialAction":[{"@type":"SearchAction","target":"https://laplataya.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#primaryimage","inLanguage":"es-AR","url":"https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg","width":720,"height":903},{"@type":"WebPage","@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#webpage","url":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/","name":"Internaron en grave estado al Brujo Manuel por Covid - La Plata Ya","isPartOf":{"@id":"https://laplataya.com/#website"},"primaryImageOfPage":{"@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#primaryimage"},"datePublished":"2021-04-15T09:43:41+00:00","dateModified":"2021-04-15T09:43:46+00:00","breadcrumb":{"@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/"]}]},{"@type":"BreadcrumbList","@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://laplataya.com/","url":"https://laplataya.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/","url":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/","name":"Internaron en grave estado al Brujo Manuel por Covid"}}]},{"@type":"Article","@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#article","isPartOf":{"@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#webpage"},"author":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"headline":"Internaron en grave estado al Brujo Manuel por Covid","datePublished":"2021-04-15T09:43:41+00:00","dateModified":"2021-04-15T09:43:46+00:00","mainEntityOfPage":{"@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#webpage"},"commentCount":0,"publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"image":{"@id":"https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#primaryimage"},"articleSection":"Noticias","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f","name":"admin","image":{"@type":"ImageObject","@id":"https://laplataya.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=96&d=mm&r=g","caption":"admin"},"logo":{"@id":"https://laplataya.com/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Feed" href="https://laplataya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; RSS de los comentarios" href="https://laplataya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Internaron en grave estado al Brujo Manuel por Covid RSS de los comentarios" href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laplataya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://laplataya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://laplataya.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://laplataya.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://laplataya.com/wp-content/themes/pennews/css/portfolio.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://laplataya.com/wp-content/themes/pennews/css/recipe.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://laplataya.com/wp-content/themes/pennews/css/review.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://laplataya.com/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.7' id='ubm-scripts-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laplataya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laplataya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/palSOd-8yo' />
<link rel="alternate" type="application/json+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laplataya.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
    },
    "url": "https:\/\/laplataya.com\/",
    "name": "La Plata Ya",
    "description": "Noticias"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Plata Ya",
    "alternateName": "Noticias",
    "url": "https:\/\/laplataya.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/laplataya.com\/internaron-en-grave-estado-al-brujo-manuel-por-covid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/laplataya.com\/internaron-en-grave-estado-al-brujo-manuel-por-covid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/laplataya.com\/internaron-en-grave-estado-al-brujo-manuel-por-covid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/laplataya.com\/internaron-en-grave-estado-al-brujo-manuel-por-covid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/laplataya.com\/internaron-en-grave-estado-al-brujo-manuel-por-covid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Internaron en grave estado al Brujo Manuel por Covid",
    "description": "",
    "datePublished": "2021-04-15",
    "datemodified": "2021-04-15",
    "mainEntityOfPage": "https:\/\/laplataya.com\/internaron-en-grave-estado-al-brujo-manuel-por-covid\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2021\/04\/FB_IMG_1618452645309.jpg",
        "width": 720,
        "height": 903
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Plata Ya",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://laplataya.com/wp-content/uploads/2018/10/cropped-cropped-logo1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://laplataya.com/wp-content/uploads/2018/10/cropped-cropped-logo1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://laplataya.com/wp-content/uploads/2018/10/cropped-cropped-logo1-180x180.png" />
<meta name="msapplication-TileImage" content="https://laplataya.com/wp-content/uploads/2018/10/cropped-cropped-logo1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-32884 single-format-standard custom-background wp-custom-logo header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s7" data-height="122" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		
<div class="site-branding">
	
		<h2><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" loading="lazy" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></h2>
				</div><!-- .site-branding -->
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/" itemprop="url">Politica</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/" itemprop="url">Policiales</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/" itemprop="url">Noticias</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://laplataya.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header>
<div class="penci-topbar header--s7 clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-sunny"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">21.1</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">La Plata</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	15 abril, 2021</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultimo Momento</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/el-municipio-comenzo-la-campana-antigripal-gratuita-y-con-turnos-previos/">El Municipio comenzó la campaña antigripal gratuita&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/">Internaron en grave estado al Brujo Manuel&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/extienden-la-busqueda-activa-de-casos-de-coronavirus-y-testean-a-vecinos-de-abasto/">Extienden la búsqueda activa de casos de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/continua-la-modalidad-de-trabajo-domiciliario-para-trabajadores-de-la-provincia/">Continúa la modalidad de trabajo domiciliario para&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/berisso-colapso-y-se-quedo-sin-camas-con-un-aumento-sostenido-de-casos-positivos/">Berisso colapso y se quedo sin camas,&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/colegio-de-martilleros-mirta-libera-confirmo-su-candidatura-para-el-20-de-abril/">Colegio de Martilleros: Mirta Libera confirmo su&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/barrio-aeropuerto-intento-apunalar-a-su-madre-y-prenderla-fuego-en-su-casa/">Barrio Aeropuerto: intento apuñalar a su madre&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/denunciaran-penalmente-a-vecinos-del-barrio-cerrado-el-cauce-por-conexiones-clandestinas-a-la-red-electrica/">Denunciarán penalmente a vecinos del barrio cerrado&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/garro-solicito-a-empresas-de-transporte-aumentar-las-frecuencias-ante-el-avance-del-coronavirus/">Garro solicitó a empresas de transporte aumentar&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/provincia-vacuno-a-solo-un-36-del-personal-policial/">Provincia vacuno a solo un 36% del&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a></div>


			</div>
			</div>
</div>
<div class="header__bottom header--s7">
	<div class="penci-container-fluid">
		
	</div>
</div></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" loading="lazy" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://laplataya.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/" data-id="32884" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://laplataya.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/category/noticias/" itemprop="item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/" itemprop="item"><span itemprop="name">Internaron en grave estado al Brujo Manuel por Covid</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-32884" class="penci-single-artcontent noloaddisqus post-32884 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://laplataya.com/category/noticias/" rel="category tag">Noticias</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Internaron en grave estado al Brujo Manuel por Covid</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-15T16:13:41+06:30">15 abril, 2021</time><time class="updated" datetime="2021-04-15T16:13:46+06:30">15 abril, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p32884">144</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="32884" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;text=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2021%2F04%2FFB_IMG_1618452645309.jpg&#038;description=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;title=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;name=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;title=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;text=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid&#038;BODY=https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="720" height="903" src="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" loading="lazy" srcset="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg 720w, https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-239x300.jpg 239w, https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-319x400.jpg 319w, https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-585x734.jpg 585w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="32885" data-permalink="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/fb_img_1618452645309/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg" data-orig-size="720,903" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1618452645309" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-239x300.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg" /></div></div>	</div><div class="penci-entry-content entry-content">
	
<p>Manuel Valdez conocido por su cercanía con estudiantes de La Plata y sanador de Gorina fue internado anoche en grave estado de salud.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="32885" data-permalink="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/fb_img_1618452645309/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg" data-orig-size="720,903" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1618452645309" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-239x300.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg" loading="lazy" width="720" height="903" src="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg" alt="" class="wp-image-32885" srcset="https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309.jpg 720w, https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-239x300.jpg 239w, https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-319x400.jpg 319w, https://laplataya.com/wp-content/uploads/2021/04/FB_IMG_1618452645309-585x734.jpg 585w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>Según se puedo saber el Brujo se mantenía aislado en su casa pero complicaciones en su salud producto del virus hicieron que fuera derivado a una clínica.</p>



<p>Su familia pide que recen por él ya que su estado es delicado. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32884" class="share-facebook sd-button share-icon" href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32884" class="share-twitter sd-button share-icon" href="https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="32884" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;text=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2021%2F04%2FFB_IMG_1618452645309.jpg&#038;description=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;title=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;name=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;title=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F&#038;text=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Internaron%20en%20grave%20estado%20al%20Brujo%20Manuel%20por%20Covid&#038;BODY=https://laplataya.com/internaron-en-grave-estado-al-brujo-manuel-por-covid/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://laplataya.com/extienden-la-busqueda-activa-de-casos-de-coronavirus-y-testean-a-vecinos-de-abasto/">Extienden la búsqueda activa de casos de coronavirus y testean a vecinos de Abasto</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://laplataya.com/el-municipio-comenzo-la-campana-antigripal-gratuita-y-con-turnos-previos/">El Municipio comenzó la campaña antigripal gratuita y con turnos previos</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://laplataya.com/author/admin/" title="Entradas de admin" rel="author">admin</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-29334 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2020/03/unnamed-3-480x320.jpg" href="https://laplataya.com/ensenada-adquirio-un-hotel-para-transformarlo-en-hospital-municipal-de-cronicos/"></a><h4 class="entry-title"><a href="https://laplataya.com/ensenada-adquirio-un-hotel-para-transformarlo-en-hospital-municipal-de-cronicos/">Ensenada adquirio un hotel para transformarlo en Hospital Municipal de Crónicos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-03-17T11:21:00+06:30">17 marzo, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-23911 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/temporal-mas-de-300-horticultores-volvieron-a-perder-todo-por-los-vientos-y-el-granizo/"></a><h4 class="entry-title"><a href="https://laplataya.com/temporal-mas-de-300-horticultores-volvieron-a-perder-todo-por-los-vientos-y-el-granizo/">Temporal: Más de 300 horticultores volvieron a perder todo por los vientos y el granizo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-02-25T08:30:00+06:30">25 febrero, 2019</time><time class="updated" datetime="2019-02-25T06:30:56+06:30">25 febrero, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-32318 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2018/11/allan-480x320.jpeg" href="https://laplataya.com/legisladores-del-cambiemos-en-la-plata-le-reclaman-mayor-seguridad-a-berni/"></a><h4 class="entry-title"><a href="https://laplataya.com/legisladores-del-cambiemos-en-la-plata-le-reclaman-mayor-seguridad-a-berni/">Legisladores del Cambiemos en La Plata le reclaman mayor seguridad a Berni</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2021-02-09T09:05:07+06:30">9 febrero, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-27783 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/ediles-platenses-tendran-licencia-por-maternidad-y-paternidad-sin-perdida-de-obra-social-inclusive-si-adoptan/"></a><h4 class="entry-title"><a href="https://laplataya.com/ediles-platenses-tendran-licencia-por-maternidad-y-paternidad-sin-perdida-de-obra-social-inclusive-si-adoptan/">Ediles platenses tendrán licencia por maternidad y paternidad sin perdida de obra social inclusive si adoptan</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-11-27T14:40:58+06:30">27 noviembre, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-26083 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/cerro-drac-un-historico-bar-usado-en-gran-mayoria-por-abogados-jueces-y-fiscales-en-la-plata/"></a><h4 class="entry-title"><a href="https://laplataya.com/cerro-drac-un-historico-bar-usado-en-gran-mayoria-por-abogados-jueces-y-fiscales-en-la-plata/">Cerro &#8220;DRAC&#8221; un histórico bar usado en gran mayoría por abogados, jueces y fiscales en La Plata</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-07-30T18:30:05+06:30">30 julio, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-24997 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/ciencias-agrarias-lanzo-la-campana-sumale-miel-a-tu-vida-con-degustaciones-y-charlas-sobre-sus-beneficios/"></a><h4 class="entry-title"><a href="https://laplataya.com/ciencias-agrarias-lanzo-la-campana-sumale-miel-a-tu-vida-con-degustaciones-y-charlas-sobre-sus-beneficios/">Ciencias Agrarias lanzo la campaña &#8220;Sumale Miel a tu Vida&#8221; con degustaciones y charlas sobre sus beneficios</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-05-15T09:00:48+06:30">15 mayo, 2019</time><time class="updated" datetime="2019-05-15T06:42:08+06:30">15 mayo, 2019</time></div></div></div></div><div id="wordpress-32884-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-32884  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internaron-en-grave-estado-al-brujo-manuel-por-covid/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://laplataya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='32884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8d03b20c7" /></p><input type="hidden" id="ak_js" name="ak_js" value="12"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="media_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-12 style-title-left widget_media_image"><a href="https://www.laplata.gob.ar/#/"><img width="300" height="250" src="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" class="image wp-image-32568  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32568" data-permalink="https://laplataya.com/300x250-1/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250 (1)" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" data-large-file="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" /></a></div><div id="media_image-3" class="widget  penci-block-vc penci-widget-sidebar style-title-12 style-title-left widget_media_image"><a href="https://www.edelap.com.ar/"><img width="300" height="250" src="https://laplataya.com/wp-content/uploads/2021/03/300x250_banner-2.gif" class="image wp-image-32567  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32567" data-permalink="https://laplataya.com/300x250_banner-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/03/300x250_banner-2.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300x250_banner (2)" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2021/03/300x250_banner-2.gif" data-large-file="https://laplataya.com/wp-content/uploads/2021/03/300x250_banner-2.gif" /></a></div>	</div>
</aside><!-- #secondary -->
					</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Plata Ya"/>
		<meta itemprop="description" content="Noticias"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="La Plata Ya"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci-ad_box--87594" class="penci-block-vc penci-ad-box penci-list-banner widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://www.laplata.gob.ar/#/" target="_self" rel="nofollow"></a><img width="300" height="250" src="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" loading="lazy" data-attachment-id="32568" data-permalink="https://laplataya.com/300x250-1/" data-orig-file="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250 (1)" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" data-large-file="https://laplataya.com/wp-content/uploads/2021/03/300x250-1.gif" />			</div>
		</div>
	</div>
<style>#penci-ad_box--87594 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__98214852" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__98214852" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Ultimas publicaciones</span></h3>								</div>
		<div id="penci_block_6__98214852block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2021/04/Estadio-unico-280x186.jpeg" data-delay="" href="https://laplataya.com/insolito-suspendieron-el-puesto-de-vacunacion-en-el-estadio-unico-por-el-partido-de-river/" title="Reanudaron la vacunación en el Estadio Único tras el escandalo por el partido de River"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/insolito-suspendieron-el-puesto-de-vacunacion-en-el-estadio-unico-por-el-partido-de-river/" title=" Reanudaron la vacunación en el Estadio Único tras el escandalo por el partido de River ">Reanudaron la vacunación en el Estadio Único tras el escandalo por el partido de River</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2021-04-06T11:20:29+06:30">6 abril, 2021</time><time class="updated" datetime="2021-04-06T12:56:15+06:30">6 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-06T11:20:29+06:30">6 abril, 2021</time><time class="updated" datetime="2021-04-06T12:56:15+06:30">6 abril, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/insolito-suspendieron-el-puesto-de-vacunacion-en-el-estadio-unico-por-el-partido-de-river/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2021/04/75dd61a1-afa3-41ba-9b0b-418354345d5a-280x186.jpeg" data-delay="" href="https://laplataya.com/el-municipio-comenzo-la-campana-antigripal-gratuita-y-con-turnos-previos/" title="El Municipio comenzó la campaña antigripal gratuita y con turnos previos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/el-municipio-comenzo-la-campana-antigripal-gratuita-y-con-turnos-previos/" title=" El Municipio comenzó la campaña antigripal gratuita y con turnos previos ">El Municipio comenzó la campaña antigripal gratuita y con turnos previos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2021-04-15T16:17:44+06:30">15 abril, 2021</time><time class="updated" datetime="2021-04-15T16:17:52+06:30">15 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-15T16:17:44+06:30">15 abril, 2021</time><time class="updated" datetime="2021-04-15T16:17:52+06:30">15 abril, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/el-municipio-comenzo-la-campana-antigripal-gratuita-y-con-turnos-previos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2021/04/89c92282-467e-4817-88e2-e0d808590128-280x186.jpeg" data-delay="" href="https://laplataya.com/extienden-la-busqueda-activa-de-casos-de-coronavirus-y-testean-a-vecinos-de-abasto/" title="Extienden la búsqueda activa de casos de coronavirus y testean a vecinos de Abasto"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/extienden-la-busqueda-activa-de-casos-de-coronavirus-y-testean-a-vecinos-de-abasto/" title=" Extienden la búsqueda activa de casos de coronavirus y testean a vecinos de Abasto ">Extienden la búsqueda activa de casos de coronavirus y testean a vecinos de Abasto</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2021-04-14T21:37:10+06:30">14 abril, 2021</time><time class="updated" datetime="2021-04-14T21:37:19+06:30">14 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-14T21:37:10+06:30">14 abril, 2021</time><time class="updated" datetime="2021-04-14T21:37:19+06:30">14 abril, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/extienden-la-busqueda-activa-de-casos-de-coronavirus-y-testean-a-vecinos-de-abasto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2021/04/Foto-escritorio2-280x186.jpg" data-delay="" href="https://laplataya.com/continua-la-modalidad-de-trabajo-domiciliario-para-trabajadores-de-la-provincia/" title="Continúa la modalidad de trabajo domiciliario para trabajadores de la Provincia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/continua-la-modalidad-de-trabajo-domiciliario-para-trabajadores-de-la-provincia/" title=" Continúa la modalidad de trabajo domiciliario para trabajadores de la Provincia ">Continúa la modalidad de trabajo domiciliario para trabajadores de la Provincia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2021-04-14T21:33:25+06:30">14 abril, 2021</time><time class="updated" datetime="2021-04-14T21:33:31+06:30">14 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-14T21:33:25+06:30">14 abril, 2021</time><time class="updated" datetime="2021-04-14T21:33:31+06:30">14 abril, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/continua-la-modalidad-de-trabajo-domiciliario-para-trabajadores-de-la-provincia/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__98214852 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__98214852 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__98214852 .penci__post-title{ font-family:"Roboto";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__98214852 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__98214852 = new penciBlock();penci_block_6__98214852.blockID="penci_block_6__98214852";penci_block_6__98214852.atts_json = '{"build_query":"size:3","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__98214852","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__98214852.content="";penciBlocksArray.push(penci_block_6__98214852);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__23247251" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__23247251" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Travel</span></h3>								</div>
		<div id="penci_block_6__23247251block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title="Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title=" Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles ">Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-01-28T12:15:40+06:30">28 enero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-28T12:15:40+06:30">28 enero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/gray-280x186.jpg" data-delay="" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title="Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title=" Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal ">Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-20T16:06:31+06:30">20 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-20T16:06:31+06:30">20 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/roca-280x171.png" data-delay="" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title="Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title=" Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata ">Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-08T20:01:40+06:30">8 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-08T20:01:40+06:30">8 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__23247251 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__23247251 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__23247251 .penci__post-title{ font-family:"Chivo";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__23247251 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__23247251 = new penciBlock();penci_block_6__23247251.blockID="penci_block_6__23247251";penci_block_6__23247251.atts_json = '{"build_query":"size:3|categories:6","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-5","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__23247251","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__23247251.content="";penciBlocksArray.push(penci_block_6__23247251);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="categories-5" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorias</span></h4></div>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/">Provincia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/">Videos</a>
</li>
			</ul>

			</div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://laplataya.com/" rel="home"><img  src="https://laplataya.com/wp-content/uploads/2018/10/logo2.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">La Plata Ya</span><div class="footer-email-wrap">Contact us: <a href="mailto:ezequielosle@gmail.com">ezequielosle@gmail.com</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - laplataya.com. All Right Reserved. Designed and Developed by <a href="" target="_blank" rel="nofollow">LPY</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" loading="lazy" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/">Noticias</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div style="display:none">
	<div class="grofile-hash-map-d6a8056c603c9f82790afac70fa22f16">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/laplataya.com\/internaron-en-grave-estado-al-brujo-manuel-por-covid\/":32884};
	</script>
				<link rel='stylesheet' id='vc_google_fonts_chivo-css'  href='//fonts.googleapis.com/css?family=Chivo&#038;subset=latin&#038;ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://laplataya.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-02 20:55:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida fall\u00f3. Si se trata de una foto o una imagen grande, reduc\u00ed su tama\u00f1o y prob\u00e1 de vuelta."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Hubo un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://laplataya.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "86ec8ecd30" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://laplataya.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"f707f21e2e","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"32884","ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"f707f21e2e","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202115' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"f707f21e2e","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/script.min.js?ver=6.1' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"97992afc5a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laplataya.com\/wp-login.php?redirect_to=https%3A%2F%2Flaplataya.com%2Finternaron-en-grave-estado-al-brujo-manuel-por-covid%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://laplataya.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'152978937',post:'32884',tz:'6.5',srv:'laplataya.com'} ]);
	_stq.push([ 'clickTrackerInit', '152978937', '32884' ]);
</script>
</body>
</html>
