<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal - La Plata Ya</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal - La Plata Ya" />
<meta property="og:description" content="Así los confirmaron fuentes de Uocra a quienes les informaron la suspensión de los trabajadores por tiempo indeterminado. Por la paralización de la obra y la suspensión de las relaciones laborales, del bajo nivel de Avenidas 1 y 32 de la Ciudad de La Plata los trabajadores anunciaron que mañana desde las 08.00 se movilizaron y protestarán en el lugar. La obra depende de la Unidad Ejecutora Central, dependiente del Ministerio de Transporte de la Nación. Las empresas constructoras son una UTE integradas por: ELEPRINT SA-ECA SA- OCSA SA-INSA SA quienes por falta de pago de los certificados de obra ya realizada definieron suspender las tareas confirmaron a LaPlataYa. Esta se suma a la paralización de la baja de la autopista La Plata en City Bell." />
<meta property="og:url" content="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/" />
<meta property="og:site_name" content="La Plata Ya" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-02-17T19:53:42+00:00" />
<meta property="og:image" content="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" />
<meta property="og:image:secure_url" content="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Así los confirmaron fuentes de Uocra a quienes les informaron la suspensión de los trabajadores por tiempo indeterminado. Por la paralización de la obra y la suspensión de las relaciones laborales, del bajo nivel de Avenidas 1 y 32 de la Ciudad de La Plata los trabajadores anunciaron que mañana desde las 08.00 se movilizaron y protestarán en el lugar. La obra depende de la Unidad Ejecutora Central, dependiente del Ministerio de Transporte de la Nación. Las empresas constructoras son una UTE integradas por: ELEPRINT SA-ECA SA- OCSA SA-INSA SA quienes por falta de pago de los certificados de obra ya realizada definieron suspender las tareas confirmaron a LaPlataYa. Esta se suma a la paralización de la baja de la autopista La Plata en City Bell." />
<meta name="twitter:title" content="Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal - La Plata Ya" />
<meta name="twitter:image" content="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f","name":"admin","image":{"@type":"ImageObject","@id":"https://laplataya.com/#personlogo","url":"https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=96&d=mm&r=g","caption":"admin"},"logo":{"@id":"https://laplataya.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://laplataya.com/#website","url":"https://laplataya.com/","name":"La Plata Ya","publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"potentialAction":{"@type":"SearchAction","target":"https://laplataya.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#primaryimage","url":"https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#webpage","url":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/","inLanguage":"es-AR","name":"Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal - La Plata Ya","isPartOf":{"@id":"https://laplataya.com/#website"},"primaryImageOfPage":{"@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#primaryimage"},"datePublished":"2020-02-17T19:53:42+00:00","dateModified":"2020-02-17T19:53:42+00:00","breadcrumb":{"@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://laplataya.com/","url":"https://laplataya.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/","url":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/","name":"Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal"}}]},{"@type":"Article","@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#article","isPartOf":{"@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#webpage"},"author":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"headline":"Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal","datePublished":"2020-02-17T19:53:42+00:00","dateModified":"2020-02-17T19:53:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#webpage"},"publisher":{"@id":"https://laplataya.com/#/schema/person/916e16c13c9671f623013ad7dc82dd8f"},"image":{"@id":"https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#primaryimage"},"articleSection":"Noticias"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Feed" href="https://laplataya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; RSS de los comentarios" href="https://laplataya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Plata Ya &raquo; Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal RSS de los comentarios" href="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laplataya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CUltra%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CChivo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://laplataya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://laplataya.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://laplataya.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://laplataya.com/wp-content/themes/pennews/css/portfolio.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://laplataya.com/wp-content/themes/pennews/css/recipe.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://laplataya.com/wp-content/themes/pennews/css/review.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://laplataya.com/wp-content/themes/pennews/style.css?ver=6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://laplataya.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://laplataya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laplataya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laplataya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://wp.me/palSOd-7xt' />
<link rel="alternate" type="application/json+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laplataya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://laplataya.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
    },
    "url": "https:\/\/laplataya.com\/",
    "name": "La Plata Ya",
    "description": "Noticias"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Plata Ya",
    "alternateName": "Noticias",
    "url": "https:\/\/laplataya.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/laplataya.com\/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/laplataya.com\/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/laplataya.com\/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/laplataya.com\/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/laplataya.com\/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/laplataya.com\/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal",
    "description": "",
    "datePublished": "2020-02-17",
    "datemodified": "2020-02-17",
    "mainEntityOfPage": "https:\/\/laplataya.com\/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2019\/11\/arqueologos-1-y-321.jpg",
        "width": 960,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Plata Ya",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/laplataya.com\/wp-content\/uploads\/2018\/11\/logo5-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    }
}</script><meta property="fb:app_id" content="348280475330978">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laplataya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-28983 single-format-standard custom-background wp-custom-logo header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-2 wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><header id="masthead" class="site-header header--s7" data-height="122" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		
<div class="site-branding">
	
		<h2><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></h2>
				</div><!-- .site-branding -->
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/" itemprop="url">Politica</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/" itemprop="url">Opinion</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/" itemprop="url">Noticias</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://laplataya.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

									</div>
		</div>
	
</div>

	</div>
</header>
<div class="penci-topbar header--s7 clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">21.2</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">La Plata</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	17 febrero, 2020</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Ultimo Momento</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="1" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/">Estatales volvieron a rechazar la propuesta salarial&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/">Paralizaron la obra de 1 y 32&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/">Trabajadores de la Clinica Mater Dei decretaron&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/">Estudiantes suspendió a dos socios por tiempo&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/el-municipio-avanza-con-una-nueva-etapa-de-fumigaciones-en-distintos-espacios-de-la-ciudad/">El Municipio avanza con una nueva etapa&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tras-la-detencion-de-uno-de-los-acusados-del-homicidio-de-franco-coronel-su-familia-pide-ayuda-para-despedir-al-menor/">Tras la detención de uno de los&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/le-robaron-una-gorra-en-un-fiesta-en-villa-elisa-y-lo-mataron-al-querer-recuperarla/">Le robaron una gorra en un fiesta&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/walmart-la-plata-se-suma-a-los-supermercados-24-7-carrefour-aplica-el-mismo-metodo-en-una-sucursal/">WalMart La Plata se suma a los&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/menores-robaron-un-auto-frente-a-ingenieria-y-lo-abandonado-en-el-mercadito/">Menores robaron un auto frente a Ingenieria&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/provincia-ratifico-la-oferta-de-nacion-a-los-estatales-bonaerense-y-pagara-un-bono/">Provincia ratificó la oferta de nación a&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a></div>


			</div>
			</div>
</div>
<div class="header__bottom header--s7">
	<div class="penci-container-fluid">
		
	</div>
</div></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
				<div class="site-branding"><a href="https://laplataya.com/" class="custom-logo-link" rel="home"><img width="873" height="301" src="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" class="custom-logo" alt="La Plata Ya" srcset="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png 873w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png 300w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-768x265.png 768w, https://laplataya.com/wp-content/uploads/2018/11/logo5-1-585x202.png 585w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="22402" data-permalink="https://laplataya.com/logo5-2/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" data-orig-size="873,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo5" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1-300x103.png" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/logo5-1.png" /></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://laplataya.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="720" src="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" class="attachment-penci-thumb-1920-auto size-penci-thumb-1920-auto wp-post-image" alt="" srcset="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg 960w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-300x225.jpg 300w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-768x576.jpg 768w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-760x570.jpg 760w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-533x400.jpg 533w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-585x439.jpg 585w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="27744" data-permalink="https://laplataya.com/arqueolos-platenses-buscan-restos-de-la-historia-en-la-obra-del-paso-bajo-a-nivel-de-1-y-32/arqueologos-1-y-321/" data-orig-file="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arqueologos 1 y 321" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-300x225.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/" data-id="28983" data-title="">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://laplataya.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/category/noticias/" itemprop="item"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/" itemprop="item"><span itemprop="name">Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal</span></a><meta itemprop="position" content="3" /></li></ul></div>							<article id="post-28983" class="penci-single-artcontent post-28983 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://laplataya.com/category/noticias/" rel="category tag">Noticias</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-02-17T16:53:42+00:00">17 febrero, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p28983">130</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="28983" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;text=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2019%2F11%2Farqueologos-1-y-321.jpg&#038;description=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;title=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;name=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;title=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;text=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal&#038;BODY=https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<p>Así los confirmaron fuentes de Uocra a quienes les informaron la suspensión de los trabajadores por tiempo indeterminado.</p>
<p><img data-attachment-id="27744" data-permalink="https://laplataya.com/arqueolos-platenses-buscan-restos-de-la-historia-en-la-obra-del-paso-bajo-a-nivel-de-1-y-32/arqueologos-1-y-321/" data-orig-file="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arqueologos 1 y 321" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-300x225.jpg" data-large-file="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" class="alignnone size-full wp-image-27744" src="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg" alt="" width="960" height="720" srcset="https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321.jpg 960w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-300x225.jpg 300w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-768x576.jpg 768w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-760x570.jpg 760w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-533x400.jpg 533w, https://laplataya.com/wp-content/uploads/2019/11/arqueologos-1-y-321-585x439.jpg 585w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>Por la paralización de la obra y la suspensión de las relaciones laborales, del bajo nivel de Avenidas 1 y 32 de la Ciudad de La Plata los trabajadores anunciaron que mañana desde las 08.00 se movilizaron y protestarán en el lugar.</p>
<p>La obra depende de la Unidad Ejecutora Central, dependiente del Ministerio de Transporte de la Nación.</p>
<p>Las empresas constructoras son una UTE integradas por: ELEPRINT SA-ECA SA- OCSA SA-INSA SA quienes por falta de pago de los certificados de obra ya realizada definieron suspender las tareas confirmaron a LaPlataYa.</p>
<p>Esta se suma a la paralización de la baja de la autopista La Plata en City Bell.</p>
</div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="28983" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;text=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;media=https%3A%2F%2Flaplataya.com%2Fwp-content%2Fuploads%2F2019%2F11%2Farqueologos-1-y-321.jpg&#038;description=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;title=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;name=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;title=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F&#038;text=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Paralizaron%20la%20obra%20de%201%20y%2032%20por%20falta%20de%20pago%20y%20suspendieron%20a%20todo%20el%20personal&#038;BODY=https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/">Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/">Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/d6a8056c603c9f82790afac70fa22f16?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://laplataya.com/author/admin/" title="Entradas de admin" rel="author">admin</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-26593 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/08/CULP-480x319.jpg" href="https://laplataya.com/el-club-universitario-anuncio-una-nueva-y-profunda-crisis-por-morosidad-del-pago-de-la-cuota-social-y-llama-a-los-socios/"></a><h4 class="entry-title"><a href="https://laplataya.com/el-club-universitario-anuncio-una-nueva-y-profunda-crisis-por-morosidad-del-pago-de-la-cuota-social-y-llama-a-los-socios/">El Club Universitario anuncio una nueva y profunda crisis por morosidad del pago de la cuota social y llama a los socios</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-08-30T11:14:37+00:00">30 agosto, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-26260 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/integrantes-de-atsa-disertaron-sobre-violencia-de-genero-en-dolores/"></a><h4 class="entry-title"><a href="https://laplataya.com/integrantes-de-atsa-disertaron-sobre-violencia-de-genero-en-dolores/">Integrantes de ATSA disertaron sobre Violencia de Genero en Dolores</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-08-09T10:00:40+00:00">9 agosto, 2019</time><time class="updated" datetime="2019-08-09T06:11:42+00:00">9 agosto, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-24463 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/04/144-480x320.jpg" href="https://laplataya.com/guillermo-ronga-impulsa-ordenanza-para-que-en-vidrieras-de-locales-y-oficinas-comerciales-se-exhiba-el-numero-144-de-atencion-de-victimas-de-violencia-de-genero/"></a><h4 class="entry-title"><a href="https://laplataya.com/guillermo-ronga-impulsa-ordenanza-para-que-en-vidrieras-de-locales-y-oficinas-comerciales-se-exhiba-el-numero-144-de-atencion-de-victimas-de-violencia-de-genero/">Guillermo Ronga impulsa ordenanza para que en vidrieras de locales y oficinas comerciales se exhiba el número 144 de “Atención de Victimas de Violencia de Género”</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-04-08T14:39:28+00:00">8 abril, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-24951 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2019/05/79351F3D-D62B-4FE0-91B6-B802CF23BECE.jpeg" href="https://laplataya.com/instalaron-carteles-con-informacion-vial-y-medidores-de-velocidad-en-diferentes-puntos-de-la-plata/"></a><h4 class="entry-title"><a href="https://laplataya.com/instalaron-carteles-con-informacion-vial-y-medidores-de-velocidad-en-diferentes-puntos-de-la-plata/">Instalaron carteles con información vial y medidores de velocidad en diferentes puntos de La Plata</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-05-12T17:37:28+00:00">12 mayo, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-28514 post type-post status-publish format-video has-post-thumbnail hentry category-noticias category-videos post_format-post-format-video penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/uploads/2020/01/pelea-2-480x320.jpg" href="https://laplataya.com/policias-intervinieron-en-una-pelea-callejera-en-plaza-moreno-y-detuvieron-al-agresor/"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><h4 class="entry-title"><a href="https://laplataya.com/policias-intervinieron-en-una-pelea-callejera-en-plaza-moreno-y-detuvieron-al-agresor/">Policías intervinieron en una pelea callejera en Plaza Moreno y detuvieron al agresor</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-01-16T14:36:14+00:00">16 enero, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-27267 post type-post status-publish format-standard hentry category-noticias penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" href="https://laplataya.com/agrimensores-realizaran-un-acto-para-conmemorar-los-25-anos-de-la-vigencia-de-la-ley-de-catastro-bonaerense/"></a><h4 class="entry-title"><a href="https://laplataya.com/agrimensores-realizaran-un-acto-para-conmemorar-los-25-anos-de-la-vigencia-de-la-ley-de-catastro-bonaerense/">Agrimensores realizarán un acto para conmemorar los 25 años de la vigencia de la Ley de Catastro bonaerense</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-10-17T03:00:40+00:00">17 octubre, 2019</time><time class="updated" datetime="2019-10-17T01:24:34+00:00">17 octubre, 2019</time></div></div></div></div><div id="wordpress-28983-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-28983  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://laplataya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='28983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="930280a9c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_pinterest_widget__82568438" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Seguinos</span></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/LaPlataYaNoticias/" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LaPlataYaNoticias/"><a href="https://www.facebook.com/LaPlataYaNoticias/">Times News</a></blockquote></div></div>
		</div>
	</div>
	<div id="penci-ad_box--43978" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="300" height="250" src="https://laplataya.com/wp-content/uploads/2018/11/300-x-250.gif" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" data-attachment-id="22432" data-permalink="https://laplataya.com/300-x-250/" data-orig-file="https://laplataya.com/wp-content/uploads/2018/11/300-x-250.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300 x 250" data-image-description="" data-medium-file="https://laplataya.com/wp-content/uploads/2018/11/300-x-250-300x250.gif" data-large-file="https://laplataya.com/wp-content/uploads/2018/11/300-x-250.gif" />					<div class="penci-promo-text">
						<h4>Municipalidad</h4>
					</div>
							</div>
		</div>
	</div>
<style>#penci-ad_box--43978 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci_block_6__94586943" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__94586943" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__94586943block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/02/20200217_153134-280x186.jpg" data-delay="" href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/" title="Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/" title=" Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio ">Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-02-17T21:21:42+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/10/Mater-Dei-280x186.jpg" data-delay="" href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/" title="Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/" title=" Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos ">Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-02-17T15:56:13+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/02/MAT2035-copia-1024x640-280x186.jpg" data-delay="" href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/" title="Estudiantes suspendió a dos socios por tiempo indeterminado por agredir a dos personas en el Country que tenían tatuajes de Boca"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/" title=" Estudiantes suspendió a dos socios por tiempo indeterminado por agredir a dos personas en el Country que tenían tatuajes de Boca ">Estudiantes suspendió a dos socios por tiempo indeterminado por agredir a dos personas en el Country que tenían tatuajes de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-02-17T11:00:11+00:00">17 febrero, 2020</time><time class="updated" datetime="2020-02-17T08:23:15+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/02/unnamed-21-280x186.jpg" data-delay="" href="https://laplataya.com/el-municipio-avanza-con-una-nueva-etapa-de-fumigaciones-en-distintos-espacios-de-la-ciudad/" title="El Municipio avanza con una nueva etapa de fumigaciones en distintos espacios de la ciudad"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/el-municipio-avanza-con-una-nueva-etapa-de-fumigaciones-en-distintos-espacios-de-la-ciudad/" title=" El Municipio avanza con una nueva etapa de fumigaciones en distintos espacios de la ciudad ">El Municipio avanza con una nueva etapa de fumigaciones en distintos espacios de la ciudad</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-02-17T10:00:26+00:00">17 febrero, 2020</time><time class="updated" datetime="2020-02-17T08:07:48+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/el-municipio-avanza-con-una-nueva-etapa-de-fumigaciones-en-distintos-espacios-de-la-ciudad/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/02/20200216_115100-280x186.jpg" data-delay="" href="https://laplataya.com/tras-la-detencion-de-uno-de-los-acusados-del-homicidio-de-franco-coronel-su-familia-pide-ayuda-para-despedir-al-menor/" title="Tras la detención de uno de los acusados del homicidio de Franco Coronel, su familia pide ayuda para despedir al menor"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tras-la-detencion-de-uno-de-los-acusados-del-homicidio-de-franco-coronel-su-familia-pide-ayuda-para-despedir-al-menor/" title=" Tras la detención de uno de los acusados del homicidio de Franco Coronel, su familia pide ayuda para despedir al menor ">Tras la detención de uno de los acusados del homicidio de Franco Coronel, su familia pide ayuda para despedir al...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-02-17T08:30:18+00:00">17 febrero, 2020</time><time class="updated" datetime="2020-02-17T08:01:01+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tras-la-detencion-de-uno-de-los-acusados-del-homicidio-de-franco-coronel-su-familia-pide-ayuda-para-despedir-al-menor/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__94586943 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__94586943 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__94586943 = new penciBlock();penci_block_6__94586943.blockID="penci_block_6__94586943";penci_block_6__94586943.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"1","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__94586943","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__94586943.content="";penciBlocksArray.push(penci_block_6__94586943);</script><div id="categories-4" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (1.859)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(41)</span></a>
</li>
		</ul>
</div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_search"><form method="get" class="search-form" action="https://laplataya.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>		<div id="recent-posts-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Entradas recientes</span></h4></div>		<ul>
											<li>
					<a href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/">Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio</a>
									</li>
											<li>
					<a href="https://laplataya.com/paralizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal/">Paralizaron la obra de 1 y 32 por falta de pago y suspendieron a todo el personal</a>
									</li>
											<li>
					<a href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/">Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos</a>
									</li>
											<li>
					<a href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/">Estudiantes suspendió a dos socios por tiempo indeterminado por agredir a dos personas en el Country que tenían tatuajes de Boca</a>
									</li>
											<li>
					<a href="https://laplataya.com/el-municipio-avanza-con-una-nueva-etapa-de-fumigaciones-en-distintos-espacios-de-la-ciudad/">El Municipio avanza con una nueva etapa de fumigaciones en distintos espacios de la ciudad</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_recent_comments"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Comentarios recientes</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carolina</span> en <a href="https://laplataya.com/villa-elisa-particular-alquilaba-la-pileta-de-su-casa-a-los-vecinos-y-un-nene-de-6-anos-murio-ahogado/#comment-48260">Villa Elisa: Particular alquilaba la pileta de su casa a los vecinos y un nene de 6 años murió ahogado</a></li><li class="recentcomments"><span class="comment-author-link">Estefanía</span> en <a href="https://laplataya.com/allanaron-propiedades-de-un-consorcio-fraudulento-en-villa-elisa-y-la-oficina-de-una-contadora/#comment-48252">Allanaron propiedades de un consorcio fraudulento en Villa Elisa y la oficina de una contadora</a></li></ul></div><div id="categories-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos</a>
</li>
		</ul>
</div><div id="penci_block_11__79017595" class="penci-block-vc penci-block_11 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_11 penci-widget__block_11 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_11__79017595" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Popular Posts</span></h3>					</div>
	<div id="penci_block_11__79017595block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="block11_first_item hentry penci-post-item"><div class="penci-post-item__inner"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/02/punta-lara-480x320.jpg" data-delay="" href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/" title="Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en movimiento"></a><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/" title=" Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en movimiento ">Un hombre fue detenido en Punta Lara acusado de arrojar a su mujer y su hijo de un auto en...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-02-05T16:16:13+00:00">5 febrero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-02-05T16:16:13+00:00">5 febrero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/un-hombre-fue-detenido-en-punta-lara-acusado-de-arrojar-a-su-mujer-y-su-hijo-de-un-auto-en-movimiento/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><div class="block11_items"><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/01/VTV-280x186.jpg" data-delay="" href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/" title="VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener costara de 14 mil pesos a 44 mil pesos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/" title=" VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener costara de 14 mil pesos a 44 mil pesos ">VTV: Aumentaron las multas en la provincia de Buenos Aires, no tener...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-01-04T09:48:34+00:00">4 enero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-04T09:48:34+00:00">4 enero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/vtv-aumentaron-las-multas-en-la-provincia-de-buenos-aires-no-tener-costara-de-14-mil-pesos-a-44-mil-pesos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/roca-280x171.png" data-delay="" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title="Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title=" Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata ">Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/12/Pt-280x186.jpg" data-delay="" href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/" title="Liberan al Pata Medina como causa de la huelga de hambre"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/" title=" Liberan al Pata Medina como causa de la huelga de hambre ">Liberan al Pata Medina como causa de la huelga de hambre</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2019-12-11T12:56:30+00:00">11 diciembre, 2019</time><time class="updated" datetime="2019-12-11T14:32:41+00:00">11 diciembre, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-12-11T12:56:30+00:00">11 diciembre, 2019</time><time class="updated" datetime="2019-12-11T14:32:41+00:00">11 diciembre, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/liberan-la-pata-medina-como-causa-de-la-huelga-de-hambre/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/01/parque-ecologico-280x186.jpg" data-delay="" href="https://laplataya.com/festival-de-robos-en-los-senderos-del-parque-ecologico-de-villa-elisa/" title="Festival de robos en los senderos del Parque Ecológico de Villa Elisa"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/festival-de-robos-en-los-senderos-del-parque-ecologico-de-villa-elisa/" title=" Festival de robos en los senderos del Parque Ecológico de Villa Elisa ">Festival de robos en los senderos del Parque Ecológico de Villa Elisa</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-01-28T09:00:10+00:00">28 enero, 2020</time><time class="updated" datetime="2020-01-29T10:12:06+00:00">29 enero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-28T09:00:10+00:00">28 enero, 2020</time><time class="updated" datetime="2020-01-29T10:12:06+00:00">29 enero, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/festival-de-robos-en-los-senderos-del-parque-ecologico-de-villa-elisa/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object"><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/10/instituto-n-8-280x186.jpg" data-delay="" href="https://laplataya.com/ate-se-moviliza-ante-el-inminente-desalojo-del-instituto-8-de-la-plata/" title="ATE se moviliza ante el inminente desalojo del Instituto 8 de La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/ate-se-moviliza-ante-el-inminente-desalojo-del-instituto-8-de-la-plata/" title=" ATE se moviliza ante el inminente desalojo del Instituto 8 de La Plata ">ATE se moviliza ante el inminente desalojo del Instituto 8 de La...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-10-10T16:29:24+00:00">10 octubre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-10-10T16:29:24+00:00">10 octubre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/ate-se-moviliza-ante-el-inminente-desalojo-del-instituto-8-de-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_11__79017595 .penci-subcat-filter .penci-subcat-item a,#penci_block_11__79017595 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_11__79017595 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_11__79017595 .penci__post-title{ font-size:15px !important; }}@media screen and (min-width: 768px ){#penci_block_11__79017595 .block11_first_item .penci__post-title{ font-size:20px !important; } }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_11__79017595 = new penciBlock();penci_block_11__79017595.blockID="penci_block_11__79017595";penci_block_11__79017595.atts_json = '{"build_query":"size:6|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"12","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","show_readmore":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","readmore_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_11-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_11__79017595","shortcode_id":"block_11","column_number":1,"category_ids":"","taxonomy":""}';penci_block_11__79017595.content="";penciBlocksArray.push(penci_block_11__79017595);</script><div id="mc4wp_form_widget-1" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscrite</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22385" method="post" data-id="22385" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1581994575" /><input type="hidden" name="_mc4wp_form_id" value="22385" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="categories-3" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (1.859)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(41)</span></a>
</li>
		</ul>
</div>	<div id="penci-social-counter--76314" class="penci-block-vc penci-social-counter penci-social-counter--style-2 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Our Networks</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/PenciDesign"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/envato"><i class="fa fa-twitter"></i></a></div></div><div class="penci-social__item penci-social__linkedin penci-social__empty"><div class="penci-social__content"><a href="#"><i class="fa fa-linkedin"></i></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="http://www.youtube.com/envato"><i class="fa fa-youtube-play"></i></a></div></div><div class="penci-social__item penci-social__rss penci-social__empty"><div class="penci-social__content"><a href="https://laplataya.com/feed/"><i class="fa fa-rss"></i></a></div></div><div class="penci-social__item penci-social__xing penci-social__empty"><div class="penci-social__content"><a href="#"><i class="fa fa-xing"></i></a></div></div>		</div>
	</div>
	<div id="penci-ad_box--76529" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img class="penci-ad-image penci-lazy" src="https://laplataya.com/wp-content/plugins/js_composer/assets/vc/no_image.png"  data-src="https://laplataya.com/wp-content/plugins/js_composer/assets/vc/no_image.png" />			</div>
		</div>
	</div>
<style>#penci-ad_box--76529 .penci-promo-item.penci-banner-has-text:after{ content: none; }</style><div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscrible</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-22385" method="post" data-id="22385" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1581994575" /><input type="hidden" name="_mc4wp_form_id" value="22385" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Plata Ya"/>
		<meta itemprop="description" content="Noticias"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Plata Ya"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
									</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__80756914" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__80756914" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__80756914block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/02/20200217_153134-280x186.jpg" data-delay="" href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/" title="Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio"><span class="icon-post-format small-size-icon"><i class="fa fa-picture-o"></i></span></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/" title=" Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio ">Estatales volvieron a rechazar la propuesta salarial y hay cuarto intermedio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-02-17T21:21:42+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-02-17T21:21:42+00:00">17 febrero, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/estatales-volvieron-a-rechazar-la-propuesta-salarial-y-hay-cuarto-intermedio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2019/10/Mater-Dei-280x186.jpg" data-delay="" href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/" title="Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/" title=" Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos ">Trabajadores de la Clinica Mater Dei decretaron 24 horas de paro por falta de pago bonos y sueldos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2020-02-17T15:56:13+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-02-17T15:56:13+00:00">17 febrero, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/trabajadores-de-la-clinica-mater-dei-decretaron-24-horas-de-paro-por-falta-de-pago-bonos-y-sueldos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2020/02/MAT2035-copia-1024x640-280x186.jpg" data-delay="" href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/" title="Estudiantes suspendió a dos socios por tiempo indeterminado por agredir a dos personas en el Country que tenían tatuajes de Boca"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/" title=" Estudiantes suspendió a dos socios por tiempo indeterminado por agredir a dos personas en el Country que tenían tatuajes de Boca ">Estudiantes suspendió a dos socios por tiempo indeterminado por agredir a dos personas en el Country que tenían tatuajes de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published" datetime="2020-02-17T11:00:11+00:00">17 febrero, 2020</time><time class="updated" datetime="2020-02-17T08:23:15+00:00">17 febrero, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-17T11:00:11+00:00">17 febrero, 2020</time><time class="updated" datetime="2020-02-17T08:23:15+00:00">17 febrero, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/estudiantes-suspendio-a-dos-socios-por-tiempo-indeterminado-por-agredir-a-dos-personas-en-el-country-que-tenian-tatuajes-de-boca/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__80756914 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__80756914 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__80756914 .penci__post-title{ font-family:"Chivo";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__80756914 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__80756914 = new penciBlock();penci_block_6__80756914.blockID="penci_block_6__80756914";penci_block_6__80756914.atts_json = '{"build_query":"size:3","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__80756914","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__80756914.content="";penciBlocksArray.push(penci_block_6__80756914);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__52192226" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__52192226" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Travel</span></h3>								</div>
		<div id="penci_block_6__52192226block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/themes/pennews/images/no-thumb.jpg" data-delay="" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title="Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/" title=" Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles ">Por las obras de de remodelación de la Avenida Cestino en Ensenada habrá desvíos de calles</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2019-01-28T12:15:40+00:00">28 enero, 2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-28T12:15:40+00:00">28 enero, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/por-las-obras-de-de-remodelacion-de-la-avenida-cestino-en-ensenada-habra-desvios-de-calles/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/gray-280x186.jpg" data-delay="" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title="Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/" title=" Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal ">Presupuesto 2019: Fernando Gray rechazo la &#8220;flexibilización del juego&#8221; impulsada por Vidal</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-20T16:06:31+00:00">20 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-20T16:06:31+00:00">20 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/presupuesto-2019-fernando-gray-rechazo-la-flexibilizacion-del-juego-impulsada-por-vidal/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://laplataya.com/wp-content/uploads/2018/11/roca-280x171.png" data-delay="" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title="Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/" title=" Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata ">Tren Roca: Desde el 8 de diciembre saldrá una unidad cada 24 minutos a La Plata</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://laplataya.com/author/admin/">admin</a></span><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2018-11-08T20:01:40+00:00">8 noviembre, 2018</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://laplataya.com/tren-roca-desde-el-8-de-diciembre-saldra-una-unidad-cada-24-minutos-a-la-plata/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
			</div>
<style>#penci_block_6__52192226 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__52192226 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__52192226 .penci__post-title{ font-family:"Chivo";font-weight:600; }@media screen and (min-width: 768px ){#penci_block_6__52192226 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__52192226 = new penciBlock();penci_block_6__52192226.blockID="penci_block_6__52192226";penci_block_6__52192226.atts_json = '{"build_query":"size:3|categories:6","add_title_icon":"","title_i_align":"","title_icon":"","hide_thumb":"","thumb_pos":"left","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"","block_title_wborder":"","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","dis_bg_block":"","enable_stiky_post":"","show_count_view":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-5","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__52192226","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__52192226.content="";penciBlocksArray.push(penci_block_6__52192226);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="categories-5" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categories</span></h4></div>		<ul>
	<li class="cat-item cat-item-1"><a href="https://laplataya.com/category/noticias/" >Noticias</a> (1.859)
</li>
	<li class="cat-item cat-item-10"><a href="https://laplataya.com/category/politica/" >Politica <span class="category-item-count">(1)</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="https://laplataya.com/category/provincia/" >Provincia <span class="category-item-count">(4)</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="https://laplataya.com/category/videos/" >Videos <span class="category-item-count">(41)</span></a>
</li>
		</ul>
</div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-2">
								<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
					<div class="row">
													<div class="footer__bottom-item footer__logo penci-col-3">
								<a href="https://laplataya.com/" rel="home"><img  src="https://laplataya.com/wp-content/uploads/2018/10/logo2.png" alt="logo "/></a>							</div>
																			<div class="footer__bottom-item penci-footer-text-wrap penci-col-6">
								<div class="block-title"><span>About US</span></div>

								<span class="penci-footer-text-content">La Plata Ya</span><div class="footer-email-wrap">Contact us: <a href="mailto:ezequielosle@gmail.com">ezequielosle@gmail.com</a></div>
							</div>
																			<div class="footer__bottom-item footer__social-media penci-col-3">
								<div class="block-title"><span>Follow us</span></div>
								<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>							</div>
											</div>
				</div>
			</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - laplataya.com. All Right Reserved. Designed and Developed by <a href="" target="_blank" rel="nofollow">LPY</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://laplataya.com/"><img src="https://laplataya.com/wp-content/uploads/2018/11/break-logo-black.png" alt="La Plata Ya"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/LaPlataYaNoticias/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laplataya" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="#" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="ezequielosle@gmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="#" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://laplataya.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="https://laplataya.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905"><a href="https://laplataya.com/category/noticias/">Noticias</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-d6a8056c603c9f82790afac70fa22f16">
	</div>
	</div>
<link rel='stylesheet' id='vc_google_fonts_muktavaani-css'  href='//fonts.googleapis.com/css?family=Mukta+Vaani&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='vc_google_fonts_chivo-css'  href='//fonts.googleapis.com/css?family=Chivo&#038;ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/laplataya.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"ef2ecf9f75","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"28983","ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"ef2ecf9f75","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"ef2ecf9f75","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/script.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laplataya.com\/wp-admin\/admin-ajax.php","nonce":"546afdd4ab","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/laplataya.com\/wp-login.php?redirect_to=https%3A%2F%2Flaplataya.com%2Fparalizaron-la-obra-de-1-y-32-por-falta-de-pago-y-suspendieron-a-todo-el-personal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://laplataya.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='https://laplataya.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/themes/pennews/js/facebook.js?ver=4.1'></script>
<script type='text/javascript' src='https://laplataya.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'152978937',post:'28983',tz:'-3',srv:'laplataya.com'} ]);
	_stq.push([ 'clickTrackerInit', '152978937', '28983' ]);
</script>
</body>
</html>
